
  






<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://syvnews.com/content/tncms/live/" />
<meta name="tncms-access-version" content="" />
<meta name="keywords" content="local-news, crime-and-courts, govt-and-politics, santa barbara county sheriff's department, sheriff bill brown, overtime, nicole parmelee, bob nelson, gregg hart" />
<meta name="news_keywords" content="local-news, crime-and-courts, govt-and-politics, santa barbara county sheriff's department, sheriff bill brown, overtime, nicole parmelee, bob nelson, gregg hart" />
<meta name="description" content="&quot;Currently, the department is trending to exceed $17 million overtime by year end, which would be by far the highest year on record, although salary and benefit savings would offset" />
<meta name="author" content="Mike Hodgson" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="google-site-verification" content="Qd32rswrzHs06TO1aoKIyV_AJ9DY5KEj7WW_rOt8DgM" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://syvnews.com/news/local/crime-and-courts/santa-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime/article_516a6e20-71ab-545e-a926-342cfca820bb.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/6/55/6556bc54-69dd-5527-aece-ffb31a48676f/63574234e4f49.image.jpg?crop=1107%2C581%2C0%2C57&amp;resize=1107%2C581&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="1107" />
<meta property="og:image:height" content="581" />
<meta property="og:title" content="Santa Barbara County supervisors approve plan to address sheriff&rsquo;s overtime" />
<meta property="og:description" content="&quot;Currently, the department is trending to exceed $17 million overtime by year end, which would be by far the highest year on record, although salary and benefit savings would offset" />
<meta property="og:site_name" content="Santa Ynez Valley News" />
<meta property="og:section" content="Crime and Courts" />
<meta property="fb:pages" content="171402782890818" />
<meta property="tncms:ads" content="smart,lazyload,refresh" />
<link rel="manifest" href="/tncms/messaging/manifest/" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/syvnews.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.c58a1beaa3640fa94c3db09673c4d95c.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/syvnews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.85efc3af2bc4b9f66dabaf47dcb99b89.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/syvnews.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.6ee2c17f3ef34e32b5fa02524f5978e7.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400|PT+Serif&amp;display=swap"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/syvnews.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-notification-controls.e115619c5ab5d4eb38fbd29cc0d2ea9b.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/syvnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/syvnews.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-promo-button.52347555fbb6668223efabadb9c9d111.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.64.2"},"crm":{"group_id":"370"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"centerpiece","style":"default","path":"\/news\/local\/crime-and-courts","syndicated":"false","reaction":"true","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"type":"article","author":"Mike Hodgson\nmhodgson@santamariatimes.com","start_hour":"06","id":"516a6e20-71ab-545e-a926-342cfca820bb","app":"editorial","ga_page":"\/news\/local\/crime-and-courts\/article_516a6e20-71ab-545e-a926-342cfca820bb.html"},"infinity_scroll":{"display":"summary_siderail","order":"latest"},"vendor":{"outbrain":"disabled","taboola":"","chartbeat":"true"},"system":{"render_time":343},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-176522864-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://tags.crwdcntrl.net/c/6894/cc.js?ns=_cc6894" id="LOTCC_6894"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc6894.add('tp', 'TNNW');
		_cc6894.add('act', ' User Login');
		_cc6894.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc6894.add('med', 'flag: top story');
	_cc6894.bcp();
</script>

<script type="module" async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/api/access-legacy.js" defer="defer" nomodule="nomodule"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d6d18fcf88750a16d256e72626e676a6.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.7b5fd2a1aa906214ae39b25cd6ec9283.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.81be8dcdc3040973d38ec593fcfe8805.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.dynamic.navigation.2c31f97f685c80e6b8dde49bcd628fd6.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};

    __tnt.ads.dfp.targeting.asset_id = '516a6e20-71ab-545e-a926-342cfca820bb';
    __tnt.ads.dfp.targeting.k = ["local-news","crime-and-courts","govt-and-politics","santa barbara county sheriff's department","sheriff bill brown","overtime","nicole parmelee","bob nelson","gregg hart"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        cube:"https:\/\/bloximages.chicago2.vip.townnews.com\/syvnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/cube.a023713b7eff47127899286dc36e1970.js",
        interstitial:"https:\/\/bloximages.chicago2.vip.townnews.com\/syvnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/interstitial.df40f87de692498682823c6773da5459.js",
        nativeArticle:"https:\/\/bloximages.chicago2.vip.townnews.com\/syvnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/native-article.9b3cd3bb8591bed71346f4fe429b96dc.js",
        pageCurl:"https:\/\/bloximages.chicago2.vip.townnews.com\/syvnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.chicago2.vip.townnews.com\/syvnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/parallax.0ce32932f3b4125f930bea8d431f8f03.js",
        paw:"https:\/\/bloximages.chicago2.vip.townnews.com\/syvnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/paw.9ea074ccc913cb273a4b790e1e37460a.js",
        pencil:"https:\/\/bloximages.chicago2.vip.townnews.com\/syvnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/pencil.2662e4159cdac4809283c5399d78644b.js",
        reveal:"https:\/\/bloximages.chicago2.vip.townnews.com\/syvnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        roller:"https:\/\/bloximages.chicago2.vip.townnews.com\/syvnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/roller.c699c542afb9f08b38613e8473ddf14f.js",
        slider:"https:\/\/bloximages.chicago2.vip.townnews.com\/syvnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/slider.015001bff591d1665c6d0ec2a888b1ca.js",
        stickyAnchor:"https:\/\/bloximages.chicago2.vip.townnews.com\/syvnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/sticky-anchor.fc1a4213adeec354910108f84bf0e732.js",
        video:"https:\/\/bloximages.chicago2.vip.townnews.com\/syvnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.chicago2.vip.townnews.com\/syvnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","https://c.amazon-adsystem.com/aax2/apstag.js");
    apstag.init({
        pubID: 'e42ec5cd-11f7-4d8a-a91c-74054da9c4cb',
        adServer: 'googletag',
        simplerGPT: true
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,23317403/syvnews.com/news/local/crime-and-courts';
            
                gptAdSlots['ad-1976370'] = googletag.defineSlot(adUnit, [[2, 1], [1, 1]], 'ad-1976370').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1976370'].setTargeting('pos', ['impact-top']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,23317403/syvnews.com/news/local/crime-and-courts';
            
                gptAdSlots['ad-1976278'] = googletag.defineSlot(adUnit, [1, 1], 'ad-1976278').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1976278'].setTargeting('pos', ['impact-sticky-anchor']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,23317403/syvnews.com/news/local/crime-and-courts';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [[728, 90], [320,50]]).addSize([992, 0], [[970, 90], [728, 90], [970, 250]]).addSize([1200, 0], [[1170, 90], [970, 90], [728, 90], [970, 250]]).build();
                gptAdSlots['ad-1975718'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90],[970,250],[1170,90]], 'ad-1975718').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1975718'].setTargeting('pos', ['breakout-one']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,23317403/syvnews.com/news/local/crime-and-courts';
            
                gptAdSlots['fixed-big-ad-gallery'] = googletag.defineSlot(adUnit, [300,250], 'fixed-big-ad-gallery').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-gallery'].setTargeting('pos', ['fixed-big-ad-gallery','stf']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/shared-content/art/tncms/templates/libraries/flex/components/search/resources/scripts/tnt.followed.notifications.6600e99595fd219e961e9882c796e61c.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,23317403/syvnews.com/news/local/crime-and-courts';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [[728, 90], [320,50]]).addSize([992, 0], [728, 90]).addSize([1200, 0], [728, 90]).build();
                gptAdSlots['ad-2605183'] = googletag.defineSlot(adUnit, [[320,50],[728,90]], 'ad-2605183').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-2605183'].setTargeting('pos', ['asset-bottom']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,23317403/syvnews.com/news/local/crime-and-courts';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[300, 250], [320, 50]]).addSize([768, 0], [[300, 250], [320, 50]]).addSize([992, 0], [[300, 250], [300,600]]).addSize([1200, 0], [[300, 250], [300,600]]).build();
                gptAdSlots['ad-1975720'] = googletag.defineSlot(adUnit, [[300,250],[320,50],[300,600]], 'ad-1975720').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1975720'].setTargeting('pos', ['rectangle-one']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,23317403/syvnews.com/news/local/crime-and-courts';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[300, 250], [320, 50]]).addSize([768, 0], [[300, 250], [320, 50]]).addSize([992, 0], [[300, 250], [300,600]]).addSize([1200, 0], [[300, 250], [300,600]]).build();
                gptAdSlots['ad-1976503'] = googletag.defineSlot(adUnit, [[300,250],[320,50],[300,600]], 'ad-1976503').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1976503'].setTargeting('pos', ['rectangle-one']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,23317403/syvnews.com/news/local/crime-and-courts';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], [[300, 250], [300,600]]).addSize([1200, 0], [[300, 250], [300,600]]).build();
                gptAdSlots['ad-1976504'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-1976504').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1976504'].setTargeting('pos', ['rectangle-two']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,23317403/syvnews.com/news/local/crime-and-courts';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], [[300, 250], [300,600]]).addSize([1200, 0], [[300, 250], [300,600]]).build();
                gptAdSlots['ad-1976505'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-1976505').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1976505'].setTargeting('pos', ['rectangle-three']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.a814fe612f2dcba9061edc229aeaf90b.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.panel.bacbeac9a1ca6ee75b79b21a0e2e99f2.js"></script>
<script src="https://www.gstatic.com/firebasejs/6.6.2/firebase-app.js" defer="defer"></script>
<script src="https://www.gstatic.com/firebasejs/6.6.2/firebase-messaging.js" defer="defer"></script>
<script src="/shared-content/art/tncms/api/messaging.js" defer="defer"></script>
<script>/*<![CDATA[*/ document.addEventListener('DOMContentLoaded', function() {TNCMS.Messaging.init({messagingSenderId: '527951140587'});TNCMS.Messaging.onMessage(messagingCallback);}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>Santa Barbara County supervisors approve plan to address sheriff’s overtime | Crime and Courts | syvnews.com</title>
            
    <style>body { background-color: #ffffff; color: #222; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #63722d; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1366px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #fff; } .fixed-nav #main-navigation { background-color: #fff !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer-container, #site-footer { background-color: #fff; color: #888; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus, .navbar-default .navbar-nav>li>button.nav-link, .navbar-default .navbar-nav>li>button.nav-link:hover, .navbar-default .navbar-nav>li>button.nav-link:focus, .navbar-default .navbar-nav>.open>button.nav-link, .navbar-default .navbar-nav>.open>button.nav-link:hover, .navbar-default .navbar-nav>.open>button.nav-link:focus{ color: #222; } .navbar-toggle .icon-bar { background-color: #222 !important; } .navbar-toggle .sr-only-show { color: #222 !important; } #site-top-nav .list-inline>li>a { color: #4175aa; } .asset .asset-body p, .asset #asset-content p { color: #222; }@media (min-width: 1200px) { .container { width: 100%; } } @media (min-width: 1396px) { .container.has-wallpaper, .has-wallpaper .container, .container { width: 1366px; } } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-bottom-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #222; } }#site-copyright a, #site-footer a { color: #333; }.search-redesign .top-breakout > .row { max-width: 1366px; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #b99866; }#site-header-container{ border-bottom: 3px solid #b99866; }#site-footer-container{ border-top: 3px solid #b99866; } .tnt-bg-accent { background-color: #b99866; } a .tnt-caret-down { color: #b99866; } .block-title .block-title-inner { border-color: #b99866; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #b99866; } .form-control:focus { border-bottom-color: #b99866; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://syvnews.com/content/tncms/site/icon.ico" />
    
        <link rel="amphtml" href="https://syvnews.com/news/local/crime-and-courts/santa-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime/article_516a6e20-71ab-545e-a926-342cfca820bb.amp.html" />
    
        <link rel="preconnect" href="//aax.amazon-adsystem.com">
    
        <link rel="preconnect" href="//c.amazon-adsystem.com">
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    
        <link rel="preconnect" href="https://trinitymedia.ai">
    
        <link rel="preconnect" href="https://vd.trinitymedia.ai">
    <link rel="alternate" type="application/rss+xml" title="Santa Barbara County supervisors approve plan to address sheriff’s overtime | Crime and Courts | syvnews.com" href="http://syvnews.com/search/?f=rss&amp;t=article&amp;c=news/local/crime-and-courts&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://syvnews.com/news/local/crime-and-courts/santa-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime/article_516a6e20-71ab-545e-a926-342cfca820bb.html" />
            <script defer src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a7c71fa5a63ad1158170fb2c085be042.js"></script>
            
        </head>
        <body class="app-editorial grid-centerpiece blox-asset uuid-516a6e20-71ab-545e-a926-342cfca820bb  section-news section-local section-crime-and-courts type-article infinity-summary-siderail" data-authors='["Mike Hodgson"]' data-path="/news/local/crime-and-courts">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('syvnews.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.64.2&amp;townnews.crm.group_id=370&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=centerpiece&amp;tncms.page.style=default&amp;tncms.page.path=%2Fnews%2Flocal%2Fcrime-and-courts&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=true&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.asset.type=article&amp;tncms.asset.author=Mike+Hodgson%0Amhodgson%40santamariatimes.com&amp;tncms.asset.start_hour=06&amp;tncms.asset.id=516a6e20-71ab-545e-a926-342cfca820bb&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Fnews%2Flocal%2Fcrime-and-courts%2Farticle_516a6e20-71ab-545e-a926-342cfca820bb.html&amp;tncms.infinity_scroll.display=summary_siderail&amp;tncms.infinity_scroll.order=latest&amp;tncms.vendor.outbrain=disabled&amp;tncms.vendor.taboola=&amp;tncms.vendor.chartbeat=true&amp;tncms.system.render_time=343&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.google.ua=UA-176522864-1&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <a href="#main-page-container" class="sr-only" onclick="document.getElementById('main-page-container').scrollIntoView(); return false">Skip to main content</a>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-contribute-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-certificate tnt-fw"></i></div>
                <div class="asset-edit-message">You are the owner of this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" href="https://syvnews.com/users/admin/contribute/article/?assetid=516a6e20-71ab-545e-a926-342cfca820bb&assettype=article"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit Article</a>
                    
                        <a class="btn btn-danger btn-sm" href="https://syvnews.com/users/admin/contribute/article/?from_section=/news/local/crime-and-courts"><i class="fas tnt-plus tnt-fw"></i> Add New Article</a>
                    
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://syvnews.com/tncms/admin/editorial-asset/?edit=516a6e20-71ab-545e-a926-342cfca820bb"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left" aria-label="Left Main Menu" aria-expanded="false" tabindex="-1" >
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-1975895" class="tncms-block in-drawer"><div id="site-logo-1975895" class="site-logo-container text-center" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/media/f/e0/fe06ec8c-b2b4-11eb-bf7d-b76616f5ed3b/609b1a7f1028b.image.png?resize=200%2C34" 
            srcset="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/media/f/e0/fe06ec8c-b2b4-11eb-bf7d-b76616f5ed3b/609b1a7f1028b.image.png?resize=150%2C26 150w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/media/f/e0/fe06ec8c-b2b4-11eb-bf7d-b76616f5ed3b/609b1a7f1028b.image.png?resize=200%2C34 200w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/media/f/e0/fe06ec8c-b2b4-11eb-bf7d-b76616f5ed3b/609b1a7f1028b.image.png?resize=225%2C38 225w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/media/f/e0/fe06ec8c-b2b4-11eb-bf7d-b76616f5ed3b/609b1a7f1028b.image.png?resize=300%2C51 300w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/media/f/e0/fe06ec8c-b2b4-11eb-bf7d-b76616f5ed3b/609b1a7f1028b.image.png 400w"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="400"
            height="68"
            alt="site-logo"
            ></a>
        </div></div></div><div id="tncms-block-1975894" class="tncms-block in-drawer social-links"><div class="follow-links-1975894 follow-links default">
    
    <section id="block-1975894" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://syvnews.com/facebook" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://syvnews.com/twitter" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://syvnews.com",
  "sameAs" : ["https://syvnews.com/facebook","https://syvnews.com/twitter"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-1975735" class="tncms-block hidden-md hidden-lg"><section id="block-1975735" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1975735" class="search-form-container card clearfix text-center hidden-print well">
    <form id="site-search-1975735" aria-label="Site search" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div id="site-search-form-1975735" class="site-search-form input-group default normal ">
        <label for="site-search-1975735-term" class="sr-only">Site search</label>
        <input id="site-search-1975735-term" name="q" title="Site search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1975735-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	            
                <span id="site-search-button-1975735" class="hidden-xs hidden-sm ">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section></div><div id="tncms-block-1975736" class="tncms-block hidden-lg hidden-md in-drawer"><div id="user-controls-1975736" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li>
                    <a href="https://syvnews.com/users/signup/?referer_url=https%3A%2F%2Fsyvnews.com%2Fnews%2Flocal%2Fcrime-and-courts%2Fsanta-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime%2Farticle_516a6e20-71ab-545e-a926-342cfca820bb.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">
                        Sign Up
                    </a>
                </li><li>
                    <a href="https://syvnews.com/users/login/?referer_url=https%3A%2F%2Fsyvnews.com%2Fnews%2Flocal%2Fcrime-and-courts%2Fsanta-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime%2Farticle_516a6e20-71ab-545e-a926-342cfca820bb.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li>
                        <a href="https://syvnews.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">
                            Dashboard
                        </a>
                    </li>
                    <li>
                        <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1975736').submit(); return false;" rel="nofollow">
                            Logout
                        </a>
                    </li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" ><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://syvnews.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://syvnews.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://syvnews.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem">
                        <a class="logout-btn" onclick="document.getElementById('user-logout-form-1975736').submit(); return false;" rel="nofollow">
                        <i class="fas tnt-sign-out-alt tnt-fw"></i> Logout
                        </a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://syvnews.com/users/logout/" id="user-logout-form-1975736"><input type="hidden" name="referer_url" value="https://syvnews.com/news/local/crime-and-courts/santa-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime/article_516a6e20-71ab-545e-a926-342cfca820bb.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="https://syvnews.com/eedition/special-sections/page-s01/page_b5247bad-5fcc-5bde-863c-3aecc05fb88b.html"  target="_blank" rel="noopener" class="nav-link tnt-section-2021-best-of-the-valley-winners ">2021 Best of the Valley Winners</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/news/"  class="nav-link tnt-section-news ">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/local"  class="nav-link tnt-section-local">Local</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/state-and-regional/"  class="nav-link tnt-section-state-regional">State & Regional</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/local/crime-and-courts"  class="nav-link tnt-section-crime">Crime</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/local/education/"  class="nav-link tnt-section-education">Education</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/local/govt-and-politics/"  class="nav-link tnt-section-politics">Politics</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/business/"  class="nav-link tnt-section-business">Business</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://santamariatimes.com/news/national/"  target="_blank" rel="noopener" class="nav-link tnt-section-national-news">National News </a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://santamariatimes.com/news/world"  target="_blank" rel="noopener" class="nav-link tnt-section-world-news">World News </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="https://www.legacy.com/obituaries/syvnews/"  target="_blank" rel="noopener" class="nav-link tnt-section-obituaries ">Obituaries</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/place_an_ad/obituaries"  class="nav-link tnt-section-share-a-story">Share a Story</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.legacy.com/obituaries/syvnews/browse"  target="_blank" rel="noopener" class="nav-link tnt-section-recent-obituaries">Recent Obituaries</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.legacy.com/obituaries/syvnews/obituary-search.aspx?affiliateid=2253&amp;stateid=7"  target="_blank" rel="noopener" class="nav-link tnt-section-find-an-obituary">Find an Obituary</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://syvnews.newspapers.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-archives">Archives</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/sports"  class="nav-link tnt-section-sports ">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/local/"  class="nav-link tnt-section-local">Local</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/youth/"  class="nav-link tnt-section-youth">Youth</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/high-school/"  class="nav-link tnt-section-high-school">High School</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/college/"  class="nav-link tnt-section-college">College</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/opinion/"  class="nav-link tnt-section-opinion ">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/forms/contact/letter_to_the_editor/"  class="nav-link tnt-section-submit-a-letter">Submit a Letter</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/letters"  class="nav-link tnt-section-letters">Letters</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/editorial"  class="nav-link tnt-section-editorial">Editorial</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/columnists"  class="nav-link tnt-section-guestcolumnists">Guest/Columnists</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/lifestyles/"  class="nav-link tnt-section-lifestyles ">Lifestyles</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/lifestyles/wine"  class="nav-link tnt-section-wine">Wine</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/lifestyles/faith-and-values/"  class="nav-link tnt-section-faith">Faith</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/lifestyles/fashion-and-style/"  class="nav-link tnt-section-fashion">Fashion</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/lifestyles/food-and-cooking/"  class="nav-link tnt-section-food-cooking">Food & Cooking</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/lifestyles/health-med-fit/"  class="nav-link tnt-section-health">Health</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/lifestyles/home-and-garden/"  class="nav-link tnt-section-home-garden">Home & Garden</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/lifestyles/parenting/"  class="nav-link tnt-section-parenting">Parenting</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/lifestyles/pets/"  class="nav-link tnt-section-pets">Pets</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/travel/"  class="nav-link tnt-section-travel">Travel</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/events/"  class="nav-link tnt-section-local-events ">Local Events</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="https://syvnews.com/news/local/find-your-nearest-santa-ynez-valley-news-retail-location/article_545a8f3b-65d1-5a03-bb10-7ea0f867c096.html"  target="_blank" rel="noopener" class="nav-link tnt-section-buy-a-paper ">Buy A Paper</a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-nav-mobile-nav-left-below" class="tncms-region-nav"><div id="mobile-nav-left-below_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-1" data-target="#mobile-nav-left-below_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/eedition"  class="nav-link tnt-section-print-edition ">Print Edition</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/eedition"  class="nav-link tnt-section-e-edition">E-edition</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/archives/"  class="nav-link tnt-section-archives">Archives</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/circulars"  class="nav-link tnt-section-weekly-ads">Weekly Ads</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/search/?sd=desc&amp;l=25&amp;s=start_time&amp;f=html&amp;t=link,html&amp;app=editorial&amp;nsa=eedition&amp;q=&amp;c[]=special-section*"  class="nav-link tnt-section-special-sections">Special Sections</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-2" data-target="#mobile-nav-left-below_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/ads"  class="nav-link tnt-section-buy-sell ">Buy & Sell</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/place_an_ad"  class="nav-link tnt-section-place-an-ad">Place an Ad</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/jobs"  class="nav-link tnt-section-jobs">Jobs</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/homes"  class="nav-link tnt-section-homes">Homes</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/autos"  class="nav-link tnt-section-cars">Cars</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/ads"  class="nav-link tnt-section-classifieds">Classifieds</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/places"  class="nav-link tnt-section-business-directory">Business Directory</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-3" data-target="#mobile-nav-left-below_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true"   class="nav-link tnt-section-customer-service expand-label">Customer Service</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/users/admin/service"  class="nav-link tnt-section-manage-my-account">Manage My Account</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://classadz.vdata.com/SantaYnezValleyNews/Circulation/Subscriber/Subscription/Create"  target="_blank" rel="noopener" class="nav-link tnt-section-subscribe">Subscribe</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/newsletter/"  class="nav-link tnt-section-newsletter-sign-up">Newsletter sign-up</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/contact"  class="nav-link tnt-section-contact-us">Contact us</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=SYVNEWS&amp;publisher_url:syvnews.com#/quick"  target="_blank" rel="noopener" class="nav-link tnt-section-promote-your-event">Promote Your Event</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/search/?sd=desc&amp;l=25&amp;s=start_time&amp;f=html&amp;t=link,html&amp;app=editorial&amp;nsa=eedition&amp;q=&amp;c[]=special-section*"  class="nav-link tnt-section-special-sections ">Special Sections</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/weather/?mode=radar"  class="nav-link tnt-section-weather-live-radar ">Weather: Live Radar</a>
                        </div>
                    </div></div></div></div>
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    
    
    
        
            <div id="site-navbar-container" class="hidden-print affix-top">
                
                <nav id="main-navigation" aria-label="Main" class="navbar yamm navbar-default navbar-dynamic">
                    <div class="navbar-header">
                        
                        <button type="button" class="hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left" aria-label="Left Main Menu">
                            <i class="fas tnt-bars tnt-fw"></i>
                        </button>

                        
                            <div class="navbar-brand pos_left_menu_right_search">
                                
                                    <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1975727" class="tncms-block"><div id="site-logo-1975727" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/custom/image/1911dafe-b1a8-11eb-a31e-e3587b7859da.png" 
            srcset="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/custom/image/1911dafe-b1a8-11eb-a31e-e3587b7859da.png?resize=150%2C26 150w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/custom/image/1911dafe-b1a8-11eb-a31e-e3587b7859da.png 200w"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="200"
            height="34"
            alt="site-logo"
            ></a>
        </div></div></div></div>
                                
                            </div>
                        

                        
                            <ul class="hidden-md hidden-lg nav navbar-nav pull-right site-search-full-mobile">
                                <li class="search-form-dropdown dropdown yamm-fw">
                                    <a class="dropdown-toggle" data-toggle="dropdown" aria-label="Search">
                                        <span class="fas tnt-search"></span>
                                    </a>
                                    <ul class="dropdown-menu">
                                        <li>
                                            <form action="/search/" method="GET" class="yamm-content">
                                                <input type="hidden" name="l" value="25">
                                                <input type="hidden" name="sd" value="desc">
                                                <input type="hidden" name="s" value="start_time">
                                                <input type="hidden" name="f" value="html">
                                                <input type="hidden" name="t" value="article,video,youtube,collection">
                                                <div class="input-group">
                                                    <input name="q" type="text" placeholder="Search..." title="Site Search" class="form-control" autocomplete="off">
                                                    <input type="submit" class="hide" value="Search">
                                                    <span class="input-group-btn">
                                                        <button class="btn btn-default site-search-btn" type="submit">
                                                            Search
                                                        </button>
                                                    </span>
                                                </div>
                                                <div class="clearfix"></div>
                                            </form>
                                        </li>
                                    </ul>
                                </li>
                            </ul>
                            <script>
                                $('.site-search-full-mobile button[type="submit"]').on(__tnt.client.clickEvent, function(){
                                    $('.site-search-full-mobile form').submit();
                                    return false;
                                });
                            </script>
                        
                    </div>

                    
                        <div id="navbar-collapse" class="navbar-collapse collapse">
                            
                                <div class="pull-right">
                                    <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1976371" class="tncms-block"><div id="user-controls-1976371" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li>
                    <a href="https://syvnews.com/users/signup/?referer_url=https%3A%2F%2Fsyvnews.com%2Fnews%2Flocal%2Fcrime-and-courts%2Fsanta-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime%2Farticle_516a6e20-71ab-545e-a926-342cfca820bb.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">
                        Sign Up
                    </a>
                </li><li>
                    <a href="https://syvnews.com/users/login/?referer_url=https%3A%2F%2Fsyvnews.com%2Fnews%2Flocal%2Fcrime-and-courts%2Fsanta-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime%2Farticle_516a6e20-71ab-545e-a926-342cfca820bb.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li>
                        <a href="https://syvnews.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">
                            Dashboard
                        </a>
                    </li>
                    <li>
                        <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1976371').submit(); return false;" rel="nofollow">
                            Logout
                        </a>
                    </li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" ><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://syvnews.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://syvnews.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://syvnews.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem">
                        <a class="logout-btn" onclick="document.getElementById('user-logout-form-1976371').submit(); return false;" rel="nofollow">
                        <i class="fas tnt-sign-out-alt tnt-fw"></i> Logout
                        </a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://syvnews.com/users/logout/" id="user-logout-form-1976371"><input type="hidden" name="referer_url" value="https://syvnews.com/news/local/crime-and-courts/santa-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime/article_516a6e20-71ab-545e-a926-342cfca820bb.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1976773" class="tncms-block"><div id="notification-button-1976773" class="notification-button pull-right" data-control="notification" data-id="1976773" style="display:none;">
            <ul class="nav navbar-nav navbar-right">
                <li>
                    <a>
                        <span class="badge-dot tnt-bg-accent" style="display:none;"></span>
                        <i class="fas tnt-bell"></i>
                    </a>
                </li>
            </ul>
        </div></div><div id="tncms-block-1975324" class="tncms-block"><div id="notification-button-1975324" class="notification-button pull-right" data-control="notification" data-id="1975324" style="display:none;">
            <ul class="nav navbar-nav navbar-right">
                <li>
                    <a>
                        <span class="badge-dot tnt-bg-accent" style="display:none;"></span>
                        <i class="fas tnt-bell"></i>
                    </a>
                </li>
            </ul>
        </div></div><div id="tncms-block-1975728" class="tncms-block"><ul id="site-search-1975728-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle"  data-toggle="dropdown" aria-label="Search">
                <span class="fas tnt-search"></span>
            </a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1975728" aria-label="Site search" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div id="site-search-form-1975728" class="site-search-form input-group pull-right normal ">
        <label for="site-search-1975728-term" class="sr-only">Site search</label>
        <input id="site-search-1975728-term" name="q" title="Site search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1975728-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	            
                <span id="site-search-button-1975728" class="hidden-xs hidden-sm ">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
</div></div>
                                    
                                </div>
                            
                            <div class="navbar-left">
                                <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link    tnt-section-news"  href="/news/local/"  tabindex="0" >
                    <span class="nav-label ">News</span>
                </a></li><li>
                <a class="nav-link    tnt-section-obituaries"  href="https://www.legacy.com/obituaries/syvnews/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Obituaries</span>
                </a></li><li>
                <a class="nav-link    tnt-section-sports"  href="/sports/local"  tabindex="0" >
                    <span class="nav-label ">Sports</span>
                </a></li><li>
                <a class="nav-link    tnt-section-opinion"  href="/opinion/"  tabindex="0" >
                    <span class="nav-label ">Opinion</span>
                </a></li><li>
                <a class="nav-link    tnt-section-local-events"  href="/events/"  tabindex="0" >
                    <span class="nav-label ">Local Events</span>
                </a></li><li>
                <a class="nav-link    tnt-section-lifestyles"  href="/lifestyles/"  tabindex="0" >
                    <span class="nav-label ">Lifestyles</span>
                </a></li><li>
                <a class="nav-link    tnt-section-e-edition"  href="/eedition"  tabindex="0" >
                    <span class="nav-label ">E-edition</span>
                </a></li><li>
                <a class="nav-link    tnt-section-buy-sell"  href="/ads/"  tabindex="0" >
                    <span class="nav-label ">Buy & Sell</span>
                </a></li></ul></div>
                            </div>
                        </div>

                        
                            <div id="navbar-asset-header">
                                <div class="title hidden-xs">
                                    Santa Barbara County supervisors approve plan to address sheriff’s overtime
                                </div>
                                <div class="share-header">
                                     
                                        <div class="share-label pull-left">
                                            Share this
                                        </div>
                                        <div class="share-container">
                                            <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsyvnews.com%2Fnews%2Flocal%2Fcrime-and-courts%2Fsanta-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime%2Farticle_516a6e20-71ab-545e-a926-342cfca820bb.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/crime-and-courts/santa-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime/article_516a6e20-71ab-545e-a926-342cfca820bb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"516a6e20-71ab-545e-a926-342cfca820bb"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Santa%20Barbara%20County%20supervisors%20approve%20plan%20to%20address%20sheriff%E2%80%99s%20overtime&url=https%3A%2F%2Fsyvnews.com%2Fnews%2Flocal%2Fcrime-and-courts%2Fsanta-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime%2Farticle_516a6e20-71ab-545e-a926-342cfca820bb.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/crime-and-courts/santa-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime/article_516a6e20-71ab-545e-a926-342cfca820bb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"516a6e20-71ab-545e-a926-342cfca820bb"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://syvnews.com/news/local/crime-and-courts/santa-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime/article_516a6e20-71ab-545e-a926-342cfca820bb.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/local/crime-and-courts/santa-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime/article_516a6e20-71ab-545e-a926-342cfca820bb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"516a6e20-71ab-545e-a926-342cfca820bb"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20syvnews.com/tncms/asset/editorial/516a6e20-71ab-545e-a926-342cfca820bb" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"516a6e20-71ab-545e-a926-342cfca820bb"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSanta%20Ynez%20Valley%20News%5D%20Santa%20Barbara%20County%20supervisors%20approve%20plan%20to%20address%20sheriff%E2%80%99s%20overtime&body=https%3A%2F%2Fsyvnews.com%2Fnews%2Flocal%2Fcrime-and-courts%2Fsanta-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime%2Farticle_516a6e20-71ab-545e-a926-342cfca820bb.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"516a6e20-71ab-545e-a926-342cfca820bb"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/local/crime-and-courts/santa-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime/article_516a6e20-71ab-545e-a926-342cfca820bb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"516a6e20-71ab-545e-a926-342cfca820bb"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    class="copy btn-link"
                    onclick="copyLink('https://syvnews.com/news/local/crime-and-courts/santa-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime/article_516a6e20-71ab-545e-a926-342cfca820bb.html', '[data-copy-inline-asset-nav-516a6e20-71ab-545e-a926-342cfca820bb]')"
                    data-container="body"
                    data-toggle="manual"
                    data-placement="bottom"
                    data-content="Article link copied to clipboard"
                    data-copy-inline-asset-nav-516a6e20-71ab-545e-a926-342cfca820bb
                >
                    <span class="tnt-stack" title="Copy article link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-516a6e20-71ab-545e-a926-342cfca820bb-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="516a6e20-71ab-545e-a926-342cfca820bb" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="516a6e20-71ab-545e-a926-342cfca820bb" class="save-list-516a6e20-71ab-545e-a926-342cfca820bb-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="516a6e20-71ab-545e-a926-342cfca820bb" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                                        </div>
                                    
                                </div>
                            </div>
                        
                    
                </nav>
                
            </div>
            
        
    
    
    <div id="tncms-region-global-skyline" class="tncms-region "><div id="tncms-block-1976370" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1976370" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1976370');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1976278" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1976278" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1976278');
                        
                });
            </script>
        </div>
    </div>
</div></div>
    

    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print hidden-md hidden-lg">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-1976774" class="tncms-block eedition-latest"><section id="block-1976774" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1976774 ">
        <div class="block-title-inner">
            <h4>
                
                Today's E-Edition
                
            </h4>
        </div>
    </div></div>
    
    <div class="card-img-sm">
        
                
                <article id="card-summary-1976774-df488397-1150-56bf-bbc2-eb26bbe813ba" class="tnt-asset-type-edition clearfix card summary has-image image-left inherit letterbox-style-blur  tnt-section-eedition">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-df488397-1150-56bf-bbc2-eb26bbe813ba media-preview edition-asset " data-aspect="original"><figure class="photo layout-vertical letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/eedition/santa-ynez-valley-news/edition_df488397-1150-56bf-bbc2-eb26bbe813ba.html" class="tnt-asset-link"  aria-label="Santa Ynez Valley News">
                
                
                
                <img
                    alt="Santa Ynez Valley News"
                    src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/eedition/1/9c/19cf793a-c093-5bde-bcdb-7e08ae8d7bb4/635307291ebb2.preview-699.jpg?resize=98%2C200"
                    class="img-responsive  letterbox blur"
                    loading="lazy"
                    width="699"
                    height="1430" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/eedition/1/9c/19cf793a-c093-5bde-bcdb-7e08ae8d7bb4/635307291ebb2.preview-699.jpg?resize=699%2C1430" alt="" aria-hidden="true" loading="lazy" height="409" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/eedition/santa-ynez-valley-news/edition_df488397-1150-56bf-bbc2-eb26bbe813ba.html" class="tnt-asset-link" aria-label="Santa Ynez Valley News">
        

        
            Santa Ynez Valley News</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-6 col-sm-6">
        <div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-1975733" class="tncms-block"><div id="site-logo-1975733" class="site-logo-container text-center" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/custom/image/fc48f9c0-b1a7-11eb-a31e-2396331ec82c.png?resize=200%2C34" 
            srcset="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/custom/image/fc48f9c0-b1a7-11eb-a31e-2396331ec82c.png?resize=150%2C26 150w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/custom/image/fc48f9c0-b1a7-11eb-a31e-2396331ec82c.png?resize=200%2C34 200w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/custom/image/fc48f9c0-b1a7-11eb-a31e-2396331ec82c.png?resize=225%2C38 225w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/custom/image/fc48f9c0-b1a7-11eb-a31e-2396331ec82c.png?resize=300%2C51 300w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/custom/image/fc48f9c0-b1a7-11eb-a31e-2396331ec82c.png 400w"
            sizes="(min-width: 1396px) 683px, calc(50vw - 30px)"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="400"
            height="68"
            alt="site-logo"
            ></a>
        </div><div class="logo-bottom"><div class="logo-date">
                Tuesday, October 25, 2022
            </div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="/eedition" class="">Print Edition</a></li>
                
            
            
        </ul></div></div></div></div>
    </div>
    <div id="masthead-col-three" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-1975731" class="tncms-block padding-top"><div id="weather-1975731" class="weather-current size-large pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions ">
            <a href="/weather/?weather_zip=93463" class="dropdown-toggle"  aria-label="Weather">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-day-sunny"></span>
                </span>
                <span class="pull-left temp-desc large">
                    <span class="temp">42&deg;</span>
                    
                        <span class="cond">Sunny </span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
    <div class="row equal-height masthead-promo"><div id="tncms-region-masthead-promo-a" class="tncms-region col-md-3 left-col"><div id="tncms-block-1976227" class="tncms-block solo-promo"><section id="block-1976227" class="block emphasis-h3    tnt-no-margin-bottom" >
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-1976227-6a34ab6d-1477-555f-ab8b-a4d84bc2d988" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-blur  tnt-section-opinion tnt-sub-section-columnists">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-6a34ab6d-1477-555f-ab8b-a4d84bc2d988 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/opinion/columnists/gas-gougers-beware-california-is-onto-you-at-last-thomas-elias/article_6a34ab6d-1477-555f-ab8b-a4d84bc2d988.html" class="tnt-asset-link"  aria-label="Gas gougers beware: California is onto you at last | Thomas Elias">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Gas gougers beware: California is onto you at last | Thomas Elias"
                            class="img-responsive lazyload full blur"
                            width="512"
                            height="288"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/6/a3/6a34ab6d-1477-555f-ab8b-a4d84bc2d988/63571a1f9f918.preview.jpg?crop=512%2C288%2C0%2C26&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/6/a3/6a34ab6d-1477-555f-ab8b-a4d84bc2d988/63571a1f9f918.preview.jpg?crop=512%2C288%2C0%2C26&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/6/a3/6a34ab6d-1477-555f-ab8b-a4d84bc2d988/63571a1f9f918.preview.jpg?crop=512%2C288%2C0%2C26&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/6/a3/6a34ab6d-1477-555f-ab8b-a4d84bc2d988/63571a1f9f918.preview.jpg?crop=512%2C288%2C0%2C26&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/6/a3/6a34ab6d-1477-555f-ab8b-a4d84bc2d988/63571a1f9f918.preview.jpg?crop=512%2C288%2C0%2C26&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/6/a3/6a34ab6d-1477-555f-ab8b-a4d84bc2d988/63571a1f9f918.preview.jpg?crop=512%2C288%2C0%2C26&resize=512%2C288&order=crop%2Cresize 540w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/6/a3/6a34ab6d-1477-555f-ab8b-a4d84bc2d988/63571a1f9f918.preview.jpg?resize=200%2C133" alt="" aria-hidden="true" loading="lazy" height="133" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/opinion/columnists/gas-gougers-beware-california-is-onto-you-at-last-thomas-elias/article_6a34ab6d-1477-555f-ab8b-a4d84bc2d988.html" class="tnt-asset-link" aria-label="Gas gougers beware: California is onto you at last | Thomas Elias">
        

        
            Gas gougers beware: California is onto you at last | Thomas Elias</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div></div><div id="tncms-region-masthead-promo-b" class="tncms-region col-md-3 middle-col-left"><div id="tncms-block-1976221" class="tncms-block solo-promo"><section id="block-1976221" class="block emphasis-h3    tnt-no-margin-bottom" >
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-1976221-7634fbb7-881a-5848-8e04-4c3c8d0ece21" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-blur  tnt-section-sports tnt-sub-section-local">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-7634fbb7-881a-5848-8e04-4c3c8d0ece21 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/sports/local/central-section-girls-volleyball-tennis-playoff-brackets-unveiled/article_7634fbb7-881a-5848-8e04-4c3c8d0ece21.html" class="tnt-asset-link"  aria-label="Central Section girls volleyball, tennis playoff brackets unveiled">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Central Section girls volleyball, tennis playoff brackets unveiled"
                            class="img-responsive lazyload full blur"
                            width="1763"
                            height="992"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/4/df/4df87878-3a4b-5d47-9298-a3ba4ace985c/63571b10332b1.image.jpg?crop=1763%2C992%2C0%2C91&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/4/df/4df87878-3a4b-5d47-9298-a3ba4ace985c/63571b10332b1.image.jpg?crop=1763%2C992%2C0%2C91&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/4/df/4df87878-3a4b-5d47-9298-a3ba4ace985c/63571b10332b1.image.jpg?crop=1763%2C992%2C0%2C91&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/4/df/4df87878-3a4b-5d47-9298-a3ba4ace985c/63571b10332b1.image.jpg?crop=1763%2C992%2C0%2C91&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/4/df/4df87878-3a4b-5d47-9298-a3ba4ace985c/63571b10332b1.image.jpg?crop=1763%2C992%2C0%2C91&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/4/df/4df87878-3a4b-5d47-9298-a3ba4ace985c/63571b10332b1.image.jpg?crop=1763%2C992%2C0%2C91&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/4/df/4df87878-3a4b-5d47-9298-a3ba4ace985c/63571b10332b1.image.jpg?crop=1763%2C992%2C0%2C91&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/4/df/4df87878-3a4b-5d47-9298-a3ba4ace985c/63571b10332b1.image.jpg?crop=1763%2C992%2C0%2C91&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/4/df/4df87878-3a4b-5d47-9298-a3ba4ace985c/63571b10332b1.image.jpg?crop=1763%2C992%2C0%2C91&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/4/df/4df87878-3a4b-5d47-9298-a3ba4ace985c/63571b10332b1.image.jpg?crop=1763%2C992%2C0%2C91&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/4/df/4df87878-3a4b-5d47-9298-a3ba4ace985c/63571b10332b1.image.jpg?crop=1763%2C992%2C0%2C91&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/4/df/4df87878-3a4b-5d47-9298-a3ba4ace985c/63571b10332b1.image.jpg?crop=1763%2C992%2C0%2C91&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/4/df/4df87878-3a4b-5d47-9298-a3ba4ace985c/63571b10332b1.image.jpg?crop=1763%2C992%2C0%2C91&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/4/df/4df87878-3a4b-5d47-9298-a3ba4ace985c/63571b10332b1.image.jpg?crop=1763%2C992%2C0%2C91&resize=1763%2C992&order=crop%2Cresize 2008w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/4/df/4df87878-3a4b-5d47-9298-a3ba4ace985c/63571b10332b1.image.jpg?resize=200%2C133" alt="" aria-hidden="true" loading="lazy" height="133" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/local/central-section-girls-volleyball-tennis-playoff-brackets-unveiled/article_7634fbb7-881a-5848-8e04-4c3c8d0ece21.html" class="tnt-asset-link" aria-label="Central Section girls volleyball, tennis playoff brackets unveiled">
        

        
            Central Section girls volleyball, tennis playoff brackets unveiled</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div></div><div id="tncms-region-masthead-promo-c" class="tncms-region col-md-3 middle-col-right"><div id="tncms-block-1976297" class="tncms-block solo-promo"><section id="block-1976297" class="block emphasis-h3    tnt-no-margin-bottom" >
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-1976297-edde1058-3355-54fe-9bd6-2fc237b288b3" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-blur  tnt-section-lifestyles tnt-sub-section-today-in-history">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-edde1058-3355-54fe-9bd6-2fc237b288b3 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/lifestyles/today-in-history/today-in-history-october-25-george-iii-takes-the-throne/article_edde1058-3355-54fe-9bd6-2fc237b288b3.html" class="tnt-asset-link"  aria-label="Today in History: October 25, George III takes the throne">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Today in History: October 25, George III takes the throne"
                            class="img-responsive lazyload ap-photo full blur"
                            width="1815"
                            height="1021"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/e/dd/edde1058-3355-54fe-9bd6-2fc237b288b3/634dbcf2eaff0.preview.jpg?crop=1815%2C1021%2C0%2C60&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/e/dd/edde1058-3355-54fe-9bd6-2fc237b288b3/634dbcf2eaff0.preview.jpg?crop=1815%2C1021%2C0%2C60&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/e/dd/edde1058-3355-54fe-9bd6-2fc237b288b3/634dbcf2eaff0.preview.jpg?crop=1815%2C1021%2C0%2C60&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/e/dd/edde1058-3355-54fe-9bd6-2fc237b288b3/634dbcf2eaff0.preview.jpg?crop=1815%2C1021%2C0%2C60&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/e/dd/edde1058-3355-54fe-9bd6-2fc237b288b3/634dbcf2eaff0.preview.jpg?crop=1815%2C1021%2C0%2C60&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/e/dd/edde1058-3355-54fe-9bd6-2fc237b288b3/634dbcf2eaff0.preview.jpg?crop=1815%2C1021%2C0%2C60&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/e/dd/edde1058-3355-54fe-9bd6-2fc237b288b3/634dbcf2eaff0.preview.jpg?crop=1815%2C1021%2C0%2C60&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/e/dd/edde1058-3355-54fe-9bd6-2fc237b288b3/634dbcf2eaff0.preview.jpg?crop=1815%2C1021%2C0%2C60&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/e/dd/edde1058-3355-54fe-9bd6-2fc237b288b3/634dbcf2eaff0.preview.jpg?crop=1815%2C1021%2C0%2C60&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/e/dd/edde1058-3355-54fe-9bd6-2fc237b288b3/634dbcf2eaff0.preview.jpg?crop=1815%2C1021%2C0%2C60&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/e/dd/edde1058-3355-54fe-9bd6-2fc237b288b3/634dbcf2eaff0.preview.jpg?crop=1815%2C1021%2C0%2C60&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/e/dd/edde1058-3355-54fe-9bd6-2fc237b288b3/634dbcf2eaff0.preview.jpg?crop=1815%2C1021%2C0%2C60&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/e/dd/edde1058-3355-54fe-9bd6-2fc237b288b3/634dbcf2eaff0.preview.jpg?crop=1815%2C1021%2C0%2C60&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/e/dd/edde1058-3355-54fe-9bd6-2fc237b288b3/634dbcf2eaff0.preview.jpg?crop=1815%2C1021%2C0%2C60&resize=1815%2C1021&order=crop%2Cresize 2008w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/e/dd/edde1058-3355-54fe-9bd6-2fc237b288b3/634dbcf2eaff0.preview.jpg?resize=200%2C126" alt="" aria-hidden="true" loading="lazy" height="126" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/lifestyles/today-in-history/today-in-history-october-25-george-iii-takes-the-throne/article_edde1058-3355-54fe-9bd6-2fc237b288b3.html" class="tnt-asset-link" aria-label="Today in History: October 25, George III takes the throne">
        

        
            Today in History: October 25, George III takes the throne</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div></div><div id="tncms-region-masthead-promo-d" class="tncms-region col-md-3 right-col"><div id="tncms-block-1976210" class="tncms-block solo-promo"><section id="block-1976210" class="block emphasis-h3    tnt-no-margin-bottom" >
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-1976210-c9389b1d-d78c-5fd9-a25a-5ea254ab099a" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-blur  tnt-section-news tnt-sub-section-local">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-c9389b1d-d78c-5fd9-a25a-5ea254ab099a media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/news/local/solvangs-annual-haunted-house-to-reappear-as-trails-of-terror-experience/article_c9389b1d-d78c-5fd9-a25a-5ea254ab099a.html" class="tnt-asset-link"  aria-label="Solvang's annual haunted house to reappear as 'Trails of Terror' experience">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Solvang's annual haunted house to reappear as 'Trails of Terror' experience"
                            class="img-responsive lazyload full blur"
                            width="1795"
                            height="1010"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/1/2c/12c7b961-066b-549d-bfbd-b9251f7dd257/634f4b6246f91.image.jpg?crop=1795%2C1010%2C0%2C71&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/1/2c/12c7b961-066b-549d-bfbd-b9251f7dd257/634f4b6246f91.image.jpg?crop=1795%2C1010%2C0%2C71&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/1/2c/12c7b961-066b-549d-bfbd-b9251f7dd257/634f4b6246f91.image.jpg?crop=1795%2C1010%2C0%2C71&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/1/2c/12c7b961-066b-549d-bfbd-b9251f7dd257/634f4b6246f91.image.jpg?crop=1795%2C1010%2C0%2C71&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/1/2c/12c7b961-066b-549d-bfbd-b9251f7dd257/634f4b6246f91.image.jpg?crop=1795%2C1010%2C0%2C71&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/1/2c/12c7b961-066b-549d-bfbd-b9251f7dd257/634f4b6246f91.image.jpg?crop=1795%2C1010%2C0%2C71&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/1/2c/12c7b961-066b-549d-bfbd-b9251f7dd257/634f4b6246f91.image.jpg?crop=1795%2C1010%2C0%2C71&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/1/2c/12c7b961-066b-549d-bfbd-b9251f7dd257/634f4b6246f91.image.jpg?crop=1795%2C1010%2C0%2C71&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/1/2c/12c7b961-066b-549d-bfbd-b9251f7dd257/634f4b6246f91.image.jpg?crop=1795%2C1010%2C0%2C71&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/1/2c/12c7b961-066b-549d-bfbd-b9251f7dd257/634f4b6246f91.image.jpg?crop=1795%2C1010%2C0%2C71&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/1/2c/12c7b961-066b-549d-bfbd-b9251f7dd257/634f4b6246f91.image.jpg?crop=1795%2C1010%2C0%2C71&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/1/2c/12c7b961-066b-549d-bfbd-b9251f7dd257/634f4b6246f91.image.jpg?crop=1795%2C1010%2C0%2C71&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/1/2c/12c7b961-066b-549d-bfbd-b9251f7dd257/634f4b6246f91.image.jpg?crop=1795%2C1010%2C0%2C71&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/1/2c/12c7b961-066b-549d-bfbd-b9251f7dd257/634f4b6246f91.image.jpg?crop=1795%2C1010%2C0%2C71&resize=1795%2C1010&order=crop%2Cresize 2008w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/1/2c/12c7b961-066b-549d-bfbd-b9251f7dd257/634f4b6246f91.image.jpg?resize=200%2C128" alt="" aria-hidden="true" loading="lazy" height="128" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/local/solvangs-annual-haunted-house-to-reappear-as-trails-of-terror-experience/article_c9389b1d-d78c-5fd9-a25a-5ea254ab099a.html" class="tnt-asset-link" aria-label="Solvang's annual haunted house to reappear as 'Trails of Terror' experience">
        

        
            Solvang's annual haunted house to reappear as 'Trails of Terror' experience</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div></div></div>  

            </header>
        </div>
    

    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-1975718" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1975718" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1975718');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1976772" class="tncms-block lee-breaking-live lee-track-breaking-live breaking-news-bar"></div><div id="tncms-block-1976649" class="tncms-block lee-track-home-just-in breaking-news-bar"></div></div></div>
        </div><div class="modal fullscreen" id="photo-carousel-516a6e20-71ab-545e-a926-342cfca820bb" tabindex="-1" role="dialog" aria-labelledby="photo-carousel-516a6e20-71ab-545e-a926-342cfca820bb" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    
    <div id="carousel-516a6e20-71ab-545e-a926-342cfca820bb-photo-modal" class="card photo-carousel   has-ad-unit  p402_hide subscriber-hide letterbox-style-blur">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 5
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-516a6e20-71ab-545e-a926-342cfca820bb-photo-modal" class="carousel-inner"><div  class="item photo-6556bc54-69dd-5527-aece-ffb31a48676f">
                            <div class="item-container">
                                <div data-track-object='{"title":"Santa Barbara County supervisors approve plan to address sheriff’s overtime","url":"/news/local/crime-and-courts/santa-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime/article_516a6e20-71ab-545e-a926-342cfca820bb.html","uuid":"516a6e20-71ab-545e-a926-342cfca820bb","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/6/55/6556bc54-69dd-5527-aece-ffb31a48676f/63574234e4f49.image.jpg?resize=794%2C500"
                    
                    alt="Santa Barbara County Main Jail aerial.jpg"
                    class="img-responsive owl-first-image owl-lazy blur"
                    width="1107"
                    height="697"
                    data-src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/6/55/6556bc54-69dd-5527-aece-ffb31a48676f/63574234e4f49.image.jpg?resize=794%2C500" /><div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/6/55/6556bc54-69dd-5527-aece-ffb31a48676f/63574234e4f49.image.jpg?resize=200%2C126" alt="" aria-hidden="true" loading="lazy" height="126" width="200"/>
         </div>
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-516a6e20-71ab-545e-a926-342cfca820bb-photo-modal" data-target=".caption-inner-516a6e20-71ab-545e-a926-342cfca820bb-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-516a6e20-71ab-545e-a926-342cfca820bb-photo-modal collapse in"><div class="caption-text"><p>Santa Barbara County Board of Supervisors would like to see the Sheriff's Office move inmates who have health and mental health issues from the Main Jail, above, to the Northern Branch Jail, where better facilities could reduce the cost of housing those inmates.</p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span  class="tnt-byline">Contributed</span></li>
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsyvnews.com%2Fsanta-barbara-county-main-jail-aerial-jpg%2Fimage_6556bc54-69dd-5527-aece-ffb31a48676f.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/santa-barbara-county-main-jail-aerial-jpg/image_6556bc54-69dd-5527-aece-ffb31a48676f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6556bc54-69dd-5527-aece-ffb31a48676f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Santa%20Barbara%20County%20Main%20Jail%20aerial.jpg&url=https%3A%2F%2Fsyvnews.com%2Fsanta-barbara-county-main-jail-aerial-jpg%2Fimage_6556bc54-69dd-5527-aece-ffb31a48676f.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/santa-barbara-county-main-jail-aerial-jpg/image_6556bc54-69dd-5527-aece-ffb31a48676f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6556bc54-69dd-5527-aece-ffb31a48676f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://syvnews.com/santa-barbara-county-main-jail-aerial-jpg/image_6556bc54-69dd-5527-aece-ffb31a48676f.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/santa-barbara-county-main-jail-aerial-jpg/image_6556bc54-69dd-5527-aece-ffb31a48676f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6556bc54-69dd-5527-aece-ffb31a48676f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20syvnews.com/tncms/asset/editorial/6556bc54-69dd-5527-aece-ffb31a48676f" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"6556bc54-69dd-5527-aece-ffb31a48676f"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSanta%20Ynez%20Valley%20News%5D%20Santa%20Barbara%20County%20Main%20Jail%20aerial.jpg&body=https%3A%2F%2Fsyvnews.com%2Fsanta-barbara-county-main-jail-aerial-jpg%2Fimage_6556bc54-69dd-5527-aece-ffb31a48676f.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"6556bc54-69dd-5527-aece-ffb31a48676f"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/santa-barbara-county-main-jail-aerial-jpg/image_6556bc54-69dd-5527-aece-ffb31a48676f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6556bc54-69dd-5527-aece-ffb31a48676f"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    class="copy btn-link"
                    onclick="copyLink('https://syvnews.com/santa-barbara-county-main-jail-aerial-jpg/image_6556bc54-69dd-5527-aece-ffb31a48676f.html', '[data-copy-inline-6556bc54-69dd-5527-aece-ffb31a48676f]')"
                    data-container="body"
                    data-toggle="manual"
                    data-placement="top"
                    data-content="Image link copied to clipboard"
                    data-copy-inline-6556bc54-69dd-5527-aece-ffb31a48676f
                >
                    <span class="tnt-stack" title="Copy image link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-6556bc54-69dd-5527-aece-ffb31a48676f-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="6556bc54-69dd-5527-aece-ffb31a48676f" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="6556bc54-69dd-5527-aece-ffb31a48676f" class="save-list-6556bc54-69dd-5527-aece-ffb31a48676f-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="6556bc54-69dd-5527-aece-ffb31a48676f" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-5d4b3019-ea8f-5e6a-b821-e759ba2460d1">
                            <div class="item-container">
                                <div data-track-object='{"title":"Santa Barbara County supervisors approve plan to address sheriff’s overtime","url":"/news/local/crime-and-courts/santa-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime/article_516a6e20-71ab-545e-a926-342cfca820bb.html","uuid":"516a6e20-71ab-545e-a926-342cfca820bb","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/5/d4/5d4b3019-ea8f-5e6a-b821-e759ba2460d1/63574234a1d05.image.jpg"
                    
                    alt="Brown on overtime.jpg"
                    class="img-responsive owl-first-image owl-lazy blur"
                    width="450"
                    height="446"
                    data-src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/5/d4/5d4b3019-ea8f-5e6a-b821-e759ba2460d1/63574234a1d05.image.jpg" /><div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/5/d4/5d4b3019-ea8f-5e6a-b821-e759ba2460d1/63574234a1d05.image.jpg?resize=200%2C198" alt="" aria-hidden="true" loading="lazy" height="198" width="200"/>
         </div>
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-516a6e20-71ab-545e-a926-342cfca820bb-photo-modal" data-target=".caption-inner-516a6e20-71ab-545e-a926-342cfca820bb-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-516a6e20-71ab-545e-a926-342cfca820bb-photo-modal collapse in"><div class="caption-text"><p>Santa Barbara County Sheriff Bill Brown discusses issues causing the department to rack up high overtime costs in this screen shot from CSBTV's live stream of last week's Board of Supervisors meeting.</p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span  class="tnt-byline">Contributed</span></li>
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsyvnews.com%2Fbrown-on-overtime-jpg%2Fimage_5d4b3019-ea8f-5e6a-b821-e759ba2460d1.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/brown-on-overtime-jpg/image_5d4b3019-ea8f-5e6a-b821-e759ba2460d1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5d4b3019-ea8f-5e6a-b821-e759ba2460d1"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Brown%20on%20overtime.jpg&url=https%3A%2F%2Fsyvnews.com%2Fbrown-on-overtime-jpg%2Fimage_5d4b3019-ea8f-5e6a-b821-e759ba2460d1.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/brown-on-overtime-jpg/image_5d4b3019-ea8f-5e6a-b821-e759ba2460d1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5d4b3019-ea8f-5e6a-b821-e759ba2460d1"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://syvnews.com/brown-on-overtime-jpg/image_5d4b3019-ea8f-5e6a-b821-e759ba2460d1.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/brown-on-overtime-jpg/image_5d4b3019-ea8f-5e6a-b821-e759ba2460d1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5d4b3019-ea8f-5e6a-b821-e759ba2460d1"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20syvnews.com/tncms/asset/editorial/5d4b3019-ea8f-5e6a-b821-e759ba2460d1" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"5d4b3019-ea8f-5e6a-b821-e759ba2460d1"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSanta%20Ynez%20Valley%20News%5D%20Brown%20on%20overtime.jpg&body=https%3A%2F%2Fsyvnews.com%2Fbrown-on-overtime-jpg%2Fimage_5d4b3019-ea8f-5e6a-b821-e759ba2460d1.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"5d4b3019-ea8f-5e6a-b821-e759ba2460d1"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/brown-on-overtime-jpg/image_5d4b3019-ea8f-5e6a-b821-e759ba2460d1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5d4b3019-ea8f-5e6a-b821-e759ba2460d1"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    class="copy btn-link"
                    onclick="copyLink('https://syvnews.com/brown-on-overtime-jpg/image_5d4b3019-ea8f-5e6a-b821-e759ba2460d1.html', '[data-copy-inline-5d4b3019-ea8f-5e6a-b821-e759ba2460d1]')"
                    data-container="body"
                    data-toggle="manual"
                    data-placement="top"
                    data-content="Image link copied to clipboard"
                    data-copy-inline-5d4b3019-ea8f-5e6a-b821-e759ba2460d1
                >
                    <span class="tnt-stack" title="Copy image link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-5d4b3019-ea8f-5e6a-b821-e759ba2460d1-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="5d4b3019-ea8f-5e6a-b821-e759ba2460d1" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="5d4b3019-ea8f-5e6a-b821-e759ba2460d1" class="save-list-5d4b3019-ea8f-5e6a-b821-e759ba2460d1-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="5d4b3019-ea8f-5e6a-b821-e759ba2460d1" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-864747a7-e0c0-5023-b81e-4f2546dd115e">
                            <div class="item-container">
                                <div data-track-object='{"title":"Santa Barbara County supervisors approve plan to address sheriff’s overtime","url":"/news/local/crime-and-courts/santa-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime/article_516a6e20-71ab-545e-a926-342cfca820bb.html","uuid":"516a6e20-71ab-545e-a926-342cfca820bb","app":"editorial","metric":""}'  data-count="3"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Hart on urgency.jpg"
                    class="img-responsive owl-lazy blur"
                    width="594"
                    height="504"
                    data-src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/8/64/864747a7-e0c0-5023-b81e-4f2546dd115e/63574234c14dd.image.jpg?resize=589%2C500" /><div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/8/64/864747a7-e0c0-5023-b81e-4f2546dd115e/63574234c14dd.image.jpg?resize=200%2C170" alt="" aria-hidden="true" loading="lazy" height="170" width="200"/>
         </div>
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-516a6e20-71ab-545e-a926-342cfca820bb-photo-modal" data-target=".caption-inner-516a6e20-71ab-545e-a926-342cfca820bb-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-516a6e20-71ab-545e-a926-342cfca820bb-photo-modal collapse in"><div class="caption-text"><p>Santa Barbara County 2nd District Supervisor Gregg Hart tells fellow board members and Sheriff Bill Brown he doesn't see any reason for optimism in the plan to increase employee recruitment and retention and thus reduce overtime costs in this screen shot of CSBTV's live stream of last week's Board of Supervisors meeting.</p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span  class="tnt-byline">Contributed</span></li>
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsyvnews.com%2Fhart-on-urgency-jpg%2Fimage_864747a7-e0c0-5023-b81e-4f2546dd115e.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/hart-on-urgency-jpg/image_864747a7-e0c0-5023-b81e-4f2546dd115e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"864747a7-e0c0-5023-b81e-4f2546dd115e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Hart%20on%20urgency.jpg&url=https%3A%2F%2Fsyvnews.com%2Fhart-on-urgency-jpg%2Fimage_864747a7-e0c0-5023-b81e-4f2546dd115e.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/hart-on-urgency-jpg/image_864747a7-e0c0-5023-b81e-4f2546dd115e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"864747a7-e0c0-5023-b81e-4f2546dd115e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://syvnews.com/hart-on-urgency-jpg/image_864747a7-e0c0-5023-b81e-4f2546dd115e.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/hart-on-urgency-jpg/image_864747a7-e0c0-5023-b81e-4f2546dd115e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"864747a7-e0c0-5023-b81e-4f2546dd115e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20syvnews.com/tncms/asset/editorial/864747a7-e0c0-5023-b81e-4f2546dd115e" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"864747a7-e0c0-5023-b81e-4f2546dd115e"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSanta%20Ynez%20Valley%20News%5D%20Hart%20on%20urgency.jpg&body=https%3A%2F%2Fsyvnews.com%2Fhart-on-urgency-jpg%2Fimage_864747a7-e0c0-5023-b81e-4f2546dd115e.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"864747a7-e0c0-5023-b81e-4f2546dd115e"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/hart-on-urgency-jpg/image_864747a7-e0c0-5023-b81e-4f2546dd115e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"864747a7-e0c0-5023-b81e-4f2546dd115e"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    class="copy btn-link"
                    onclick="copyLink('https://syvnews.com/hart-on-urgency-jpg/image_864747a7-e0c0-5023-b81e-4f2546dd115e.html', '[data-copy-inline-864747a7-e0c0-5023-b81e-4f2546dd115e]')"
                    data-container="body"
                    data-toggle="manual"
                    data-placement="top"
                    data-content="Image link copied to clipboard"
                    data-copy-inline-864747a7-e0c0-5023-b81e-4f2546dd115e
                >
                    <span class="tnt-stack" title="Copy image link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-864747a7-e0c0-5023-b81e-4f2546dd115e-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="864747a7-e0c0-5023-b81e-4f2546dd115e" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="864747a7-e0c0-5023-b81e-4f2546dd115e" class="save-list-864747a7-e0c0-5023-b81e-4f2546dd115e-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="864747a7-e0c0-5023-b81e-4f2546dd115e" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div class="item">
                                <div class="item-container">
                                    <div class="photo-container photo-ad ">
                                        <div class="gallery-ad tnt-video-container"></div>
                                    </div>
                                </div>
                            </div><div  class="item photo-f41613af-0e53-5bc1-a03b-47ad29bdd355">
                            <div class="item-container">
                                <div data-track-object='{"title":"Santa Barbara County supervisors approve plan to address sheriff’s overtime","url":"/news/local/crime-and-courts/santa-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime/article_516a6e20-71ab-545e-a926-342cfca820bb.html","uuid":"516a6e20-71ab-545e-a926-342cfca820bb","app":"editorial","metric":""}'  data-count="4"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Sheriff's historical overtime costs.jpg"
                    class="img-responsive owl-lazy blur"
                    width="1149"
                    height="611"
                    data-src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/f/41/f41613af-0e53-5bc1-a03b-47ad29bdd355/635742352e873.image.jpg?resize=940%2C500" /><div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/f/41/f41613af-0e53-5bc1-a03b-47ad29bdd355/635742352e873.image.jpg?resize=200%2C106" alt="" aria-hidden="true" loading="lazy" height="106" width="200"/>
         </div>
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-516a6e20-71ab-545e-a926-342cfca820bb-photo-modal" data-target=".caption-inner-516a6e20-71ab-545e-a926-342cfca820bb-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-516a6e20-71ab-545e-a926-342cfca820bb-photo-modal collapse in"><div class="caption-text"><p>A graph provided by Santa Barbara County Executive Office shows how overtime costs were on a downward trend until 2021-22.</p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span  class="tnt-byline">Contributed</span></li>
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsyvnews.com%2Fsheriffs-historical-overtime-costs-jpg%2Fimage_f41613af-0e53-5bc1-a03b-47ad29bdd355.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sheriffs-historical-overtime-costs-jpg/image_f41613af-0e53-5bc1-a03b-47ad29bdd355.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f41613af-0e53-5bc1-a03b-47ad29bdd355"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Sheriff%27s%20historical%20overtime%20costs.jpg&url=https%3A%2F%2Fsyvnews.com%2Fsheriffs-historical-overtime-costs-jpg%2Fimage_f41613af-0e53-5bc1-a03b-47ad29bdd355.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sheriffs-historical-overtime-costs-jpg/image_f41613af-0e53-5bc1-a03b-47ad29bdd355.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f41613af-0e53-5bc1-a03b-47ad29bdd355"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://syvnews.com/sheriffs-historical-overtime-costs-jpg/image_f41613af-0e53-5bc1-a03b-47ad29bdd355.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/sheriffs-historical-overtime-costs-jpg/image_f41613af-0e53-5bc1-a03b-47ad29bdd355.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f41613af-0e53-5bc1-a03b-47ad29bdd355"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20syvnews.com/tncms/asset/editorial/f41613af-0e53-5bc1-a03b-47ad29bdd355" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"f41613af-0e53-5bc1-a03b-47ad29bdd355"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSanta%20Ynez%20Valley%20News%5D%20Sheriff%27s%20historical%20overtime%20costs.jpg&body=https%3A%2F%2Fsyvnews.com%2Fsheriffs-historical-overtime-costs-jpg%2Fimage_f41613af-0e53-5bc1-a03b-47ad29bdd355.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"f41613af-0e53-5bc1-a03b-47ad29bdd355"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/sheriffs-historical-overtime-costs-jpg/image_f41613af-0e53-5bc1-a03b-47ad29bdd355.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f41613af-0e53-5bc1-a03b-47ad29bdd355"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    class="copy btn-link"
                    onclick="copyLink('https://syvnews.com/sheriffs-historical-overtime-costs-jpg/image_f41613af-0e53-5bc1-a03b-47ad29bdd355.html', '[data-copy-inline-f41613af-0e53-5bc1-a03b-47ad29bdd355]')"
                    data-container="body"
                    data-toggle="manual"
                    data-placement="top"
                    data-content="Image link copied to clipboard"
                    data-copy-inline-f41613af-0e53-5bc1-a03b-47ad29bdd355
                >
                    <span class="tnt-stack" title="Copy image link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-f41613af-0e53-5bc1-a03b-47ad29bdd355-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="f41613af-0e53-5bc1-a03b-47ad29bdd355" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="f41613af-0e53-5bc1-a03b-47ad29bdd355" class="save-list-f41613af-0e53-5bc1-a03b-47ad29bdd355-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="f41613af-0e53-5bc1-a03b-47ad29bdd355" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-cb9feae8-f6cc-5508-9129-887a3db1e9f3">
                            <div class="item-container">
                                <div data-track-object='{"title":"Santa Barbara County supervisors approve plan to address sheriff’s overtime","url":"/news/local/crime-and-courts/santa-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime/article_516a6e20-71ab-545e-a926-342cfca820bb.html","uuid":"516a6e20-71ab-545e-a926-342cfca820bb","app":"editorial","metric":""}'  data-count="5"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Parmelee on overtime.jpg"
                    class="img-responsive owl-lazy blur"
                    width="589"
                    height="441"
                    data-src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/c/b9/cb9feae8-f6cc-5508-9129-887a3db1e9f3/63574234d37aa.image.jpg" /><div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/c/b9/cb9feae8-f6cc-5508-9129-887a3db1e9f3/63574234d37aa.image.jpg?resize=200%2C150" alt="" aria-hidden="true" loading="lazy" height="150" width="200"/>
         </div>
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-516a6e20-71ab-545e-a926-342cfca820bb-photo-modal" data-target=".caption-inner-516a6e20-71ab-545e-a926-342cfca820bb-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-516a6e20-71ab-545e-a926-342cfca820bb-photo-modal collapse in"><div class="caption-text"><p>Nicole Parmelee, fiscal and policy analyst for Santa Barbara County, explains a report on the Sheriff's Department overtime to the Board of Supervisors in this screen shot from CSBTV's live stream of last week's meeting.</p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span  class="tnt-byline">Contributed</span></li>
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsyvnews.com%2Fparmelee-on-overtime-jpg%2Fimage_cb9feae8-f6cc-5508-9129-887a3db1e9f3.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/parmelee-on-overtime-jpg/image_cb9feae8-f6cc-5508-9129-887a3db1e9f3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"cb9feae8-f6cc-5508-9129-887a3db1e9f3"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Parmelee%20on%20overtime.jpg&url=https%3A%2F%2Fsyvnews.com%2Fparmelee-on-overtime-jpg%2Fimage_cb9feae8-f6cc-5508-9129-887a3db1e9f3.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/parmelee-on-overtime-jpg/image_cb9feae8-f6cc-5508-9129-887a3db1e9f3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"cb9feae8-f6cc-5508-9129-887a3db1e9f3"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://syvnews.com/parmelee-on-overtime-jpg/image_cb9feae8-f6cc-5508-9129-887a3db1e9f3.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/parmelee-on-overtime-jpg/image_cb9feae8-f6cc-5508-9129-887a3db1e9f3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"cb9feae8-f6cc-5508-9129-887a3db1e9f3"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20syvnews.com/tncms/asset/editorial/cb9feae8-f6cc-5508-9129-887a3db1e9f3" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"cb9feae8-f6cc-5508-9129-887a3db1e9f3"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSanta%20Ynez%20Valley%20News%5D%20Parmelee%20on%20overtime.jpg&body=https%3A%2F%2Fsyvnews.com%2Fparmelee-on-overtime-jpg%2Fimage_cb9feae8-f6cc-5508-9129-887a3db1e9f3.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"cb9feae8-f6cc-5508-9129-887a3db1e9f3"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/parmelee-on-overtime-jpg/image_cb9feae8-f6cc-5508-9129-887a3db1e9f3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"cb9feae8-f6cc-5508-9129-887a3db1e9f3"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    class="copy btn-link"
                    onclick="copyLink('https://syvnews.com/parmelee-on-overtime-jpg/image_cb9feae8-f6cc-5508-9129-887a3db1e9f3.html', '[data-copy-inline-cb9feae8-f6cc-5508-9129-887a3db1e9f3]')"
                    data-container="body"
                    data-toggle="manual"
                    data-placement="top"
                    data-content="Image link copied to clipboard"
                    data-copy-inline-cb9feae8-f6cc-5508-9129-887a3db1e9f3
                >
                    <span class="tnt-stack" title="Copy image link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-cb9feae8-f6cc-5508-9129-887a3db1e9f3-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="cb9feae8-f6cc-5508-9129-887a3db1e9f3" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="cb9feae8-f6cc-5508-9129-887a3db1e9f3" class="save-list-cb9feae8-f6cc-5508-9129-887a3db1e9f3-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="cb9feae8-f6cc-5508-9129-887a3db1e9f3" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div><script>
                if( jQuery('#tnt-gallery-ad').length === 0 ){
                    document.write('<div id="tnt-gallery-ad" style="display:none"><div class=\"tnt-ads-container text-center \" > <div id=\"fixed-big-ad-gallery\" class=\"tnt-ads dfp-ad\" style=\"min-height:250px; min-width:300px;\" data-always-load=\"true\" data-refresh=\"true\" > \x3Cscript> googletag.cmd.push(function() { googletag.display(\'fixed-big-ad-gallery\'); }); \x3C/script> </div> </div></div>');
                }
            </script>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div>
        <script>
            jQuery(document).ready(function($){
                $('#photo-carousel-516a6e20-71ab-545e-a926-342cfca820bb').on('show.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').addClass('overlay-leaderboard');
                });
                $('#photo-carousel-516a6e20-71ab-545e-a926-342cfca820bb').on('hide.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').removeClass('overlay-leaderboard');
                });
            });
        </script><article itemscope itemtype="https://schema.org/Article" id="asset-516a6e20-71ab-545e-a926-342cfca820bb" class="asset article-default"  data-url="https://syvnews.com/news/local/crime-and-courts/santa-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime/article_516a6e20-71ab-545e-a926-342cfca820bb.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="<p>'Currently, the department is trending to exceed $17 million overtime by year end, which would be by far the highest year on record, although salary and benefit savings would offset much of that amount,” fiscal and policy analyst Nicole Parmelee said.</p>"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/6/55/6556bc54-69dd-5527-aece-ffb31a48676f/63574234e4f49.image.jpg?crop=1107%2C581%2C0%2C57&resize=1107%2C581&order=crop%2Cresize">
            <meta itemprop="width" content="1107">
            <meta itemprop="height" content="581">
        </div>
        <meta itemprop="name" content="syvnews.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://syvnews.com/news/local/crime-and-courts/santa-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime/article_516a6e20-71ab-545e-a926-342cfca820bb.html" />
    <div class="asset-masthead ">
        <header class="asset-header">
    <div class="tow-wrapper has-flags">
        
            <div class="asset-label-flags has-work">
                <span class="tnt-flag label label-flag label-flag-default label-flag-top-story">top story</span> 
            </div>
        
        
    </div>
    <h1 itemprop="headline" class="headline">
        <span>
            
            Santa Barbara County supervisors approve plan to address sheriff’s overtime
        </span>
    </h1>
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-8f7106b0-de55-11e0-bc36-001cc4c03286-asset-516a6e20-71ab-545e-a926-342cfca820bb" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://syvnews.com/users/profile/Mike%20Hodgson">Mike Hodgson
mhodgson@santamariatimes.com</a></span>
                
                    <div id="author-popup-8f7106b0-de55-11e0-bc36-001cc4c03286-asset-516a6e20-71ab-545e-a926-342cfca820bb-content" class="hide"><article class="clearfix card author popup-content card-author-8f7106b0-de55-11e0-bc36-001cc4c03286">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://syvnews.com/users/profile/Mike%20Hodgson" rel="author" class="tnt-user-profile-link tnt-user-name">Mike Hodgson</a>
                                </h4><p class="tnt-user-title small text-muted">News Editor</p></div>
                        </div>
                    </div>
                </div>
            </article></div></li>
        
        
            <li class="visible-print">
        <time datetime="2022-10-25T06:30:00-07:00" class="tnt-date asset-date text-muted">
            Oct 25, 2022
        </time></li>
            <li class="hidden-print">
        <time datetime="2022-10-25T06:30:00-07:00" class="tnt-date asset-date text-muted">1 hr ago</time></li>
        
        
            <li class="hidden-print"></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2022-10-25T06:30:00-07:00">
    <meta itemprop="datePublished" content="2022-10-25T06:30:00-07:00">
    <meta itemprop="dateModified" content="2022-10-25T06:30:00-07:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsyvnews.com%2Fnews%2Flocal%2Fcrime-and-courts%2Fsanta-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime%2Farticle_516a6e20-71ab-545e-a926-342cfca820bb.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/crime-and-courts/santa-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime/article_516a6e20-71ab-545e-a926-342cfca820bb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"516a6e20-71ab-545e-a926-342cfca820bb"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Santa%20Barbara%20County%20supervisors%20approve%20plan%20to%20address%20sheriff%E2%80%99s%20overtime&url=https%3A%2F%2Fsyvnews.com%2Fnews%2Flocal%2Fcrime-and-courts%2Fsanta-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime%2Farticle_516a6e20-71ab-545e-a926-342cfca820bb.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/crime-and-courts/santa-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime/article_516a6e20-71ab-545e-a926-342cfca820bb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"516a6e20-71ab-545e-a926-342cfca820bb"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://syvnews.com/news/local/crime-and-courts/santa-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime/article_516a6e20-71ab-545e-a926-342cfca820bb.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/local/crime-and-courts/santa-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime/article_516a6e20-71ab-545e-a926-342cfca820bb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"516a6e20-71ab-545e-a926-342cfca820bb"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20syvnews.com/tncms/asset/editorial/516a6e20-71ab-545e-a926-342cfca820bb" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"516a6e20-71ab-545e-a926-342cfca820bb"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSanta%20Ynez%20Valley%20News%5D%20Santa%20Barbara%20County%20supervisors%20approve%20plan%20to%20address%20sheriff%E2%80%99s%20overtime&body=https%3A%2F%2Fsyvnews.com%2Fnews%2Flocal%2Fcrime-and-courts%2Fsanta-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime%2Farticle_516a6e20-71ab-545e-a926-342cfca820bb.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"516a6e20-71ab-545e-a926-342cfca820bb"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div id="asset-photo-carousel">
    <div id="carousel-516a6e20-71ab-545e-a926-342cfca820bb" class="card photo-carousel    p402_hide subscriber-hide letterbox-style-blur">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 5
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-516a6e20-71ab-545e-a926-342cfca820bb" class="carousel-inner"><div  class="item photo-6556bc54-69dd-5527-aece-ffb31a48676f">
                            <div class="item-container">
                                <div data-track-object='{"title":"Santa Barbara County supervisors approve plan to address sheriff’s overtime","url":"/news/local/crime-and-courts/santa-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime/article_516a6e20-71ab-545e-a926-342cfca820bb.html","uuid":"516a6e20-71ab-545e-a926-342cfca820bb","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#1" data-photo-target=".photo-6556bc54-69dd-5527-aece-ffb31a48676f" data-instance="#gallery-items-516a6e20-71ab-545e-a926-342cfca820bb-photo-modal" data-target="#photo-carousel-516a6e20-71ab-545e-a926-342cfca820bb" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1107">
            <meta itemprop="height" content="697">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/6/55/6556bc54-69dd-5527-aece-ffb31a48676f/63574234e4f49.image.jpg?resize=794%2C500">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/6/55/6556bc54-69dd-5527-aece-ffb31a48676f/63574234e4f49.image.jpg?resize=794%2C500">
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/6/55/6556bc54-69dd-5527-aece-ffb31a48676f/63574234e4f49.image.jpg?resize=794%2C500"
                    
                    alt="Santa Barbara County Main Jail aerial.jpg"
                    class="img-responsive owl-first-image owl-lazy blur"
                    width="1107"
                    height="697"
                    data-src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/6/55/6556bc54-69dd-5527-aece-ffb31a48676f/63574234e4f49.image.jpg?resize=794%2C500" />
            </div><div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/6/55/6556bc54-69dd-5527-aece-ffb31a48676f/63574234e4f49.image.jpg?resize=200%2C126" alt="" aria-hidden="true" loading="lazy" height="126" width="200"/>
         </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-516a6e20-71ab-545e-a926-342cfca820bb collapse in"><div class="caption-text"><p>Santa Barbara County Board of Supervisors would like to see the Sheriff's Office move inmates who have health and mental health issues from the Main Jail, above, to the Northern Branch Jail, where better facilities could reduce the cost of housing those inmates.</p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span  class="tnt-byline">Contributed</span></li>
                                    
                                
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-5d4b3019-ea8f-5e6a-b821-e759ba2460d1">
                            <div class="item-container">
                                <div data-track-object='{"title":"Santa Barbara County supervisors approve plan to address sheriff’s overtime","url":"/news/local/crime-and-courts/santa-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime/article_516a6e20-71ab-545e-a926-342cfca820bb.html","uuid":"516a6e20-71ab-545e-a926-342cfca820bb","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#2" data-photo-target=".photo-5d4b3019-ea8f-5e6a-b821-e759ba2460d1" data-instance="#gallery-items-516a6e20-71ab-545e-a926-342cfca820bb-photo-modal" data-target="#photo-carousel-516a6e20-71ab-545e-a926-342cfca820bb" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="450">
            <meta itemprop="height" content="446">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/5/d4/5d4b3019-ea8f-5e6a-b821-e759ba2460d1/63574234a1d05.image.jpg">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/5/d4/5d4b3019-ea8f-5e6a-b821-e759ba2460d1/63574234a1d05.image.jpg">
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/5/d4/5d4b3019-ea8f-5e6a-b821-e759ba2460d1/63574234a1d05.image.jpg"
                    
                    alt="Brown on overtime.jpg"
                    class="img-responsive owl-first-image owl-lazy blur"
                    width="450"
                    height="446"
                    data-src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/5/d4/5d4b3019-ea8f-5e6a-b821-e759ba2460d1/63574234a1d05.image.jpg" />
            </div><div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/5/d4/5d4b3019-ea8f-5e6a-b821-e759ba2460d1/63574234a1d05.image.jpg?resize=200%2C198" alt="" aria-hidden="true" loading="lazy" height="198" width="200"/>
         </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-516a6e20-71ab-545e-a926-342cfca820bb collapse in"><div class="caption-text"><p>Santa Barbara County Sheriff Bill Brown discusses issues causing the department to rack up high overtime costs in this screen shot from CSBTV's live stream of last week's Board of Supervisors meeting.</p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span  class="tnt-byline">Contributed</span></li>
                                    
                                
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-864747a7-e0c0-5023-b81e-4f2546dd115e">
                            <div class="item-container">
                                <div data-track-object='{"title":"Santa Barbara County supervisors approve plan to address sheriff’s overtime","url":"/news/local/crime-and-courts/santa-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime/article_516a6e20-71ab-545e-a926-342cfca820bb.html","uuid":"516a6e20-71ab-545e-a926-342cfca820bb","app":"editorial","metric":""}'  data-count="3"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#3" data-photo-target=".photo-864747a7-e0c0-5023-b81e-4f2546dd115e" data-instance="#gallery-items-516a6e20-71ab-545e-a926-342cfca820bb-photo-modal" data-target="#photo-carousel-516a6e20-71ab-545e-a926-342cfca820bb" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="594">
            <meta itemprop="height" content="504">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/8/64/864747a7-e0c0-5023-b81e-4f2546dd115e/63574234c14dd.image.jpg?resize=589%2C500">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/8/64/864747a7-e0c0-5023-b81e-4f2546dd115e/63574234c14dd.image.jpg?resize=589%2C500">
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Hart on urgency.jpg"
                    class="img-responsive owl-lazy blur"
                    width="594"
                    height="504"
                    data-src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/8/64/864747a7-e0c0-5023-b81e-4f2546dd115e/63574234c14dd.image.jpg?resize=589%2C500" />
            </div><div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/8/64/864747a7-e0c0-5023-b81e-4f2546dd115e/63574234c14dd.image.jpg?resize=200%2C170" alt="" aria-hidden="true" loading="lazy" height="170" width="200"/>
         </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-516a6e20-71ab-545e-a926-342cfca820bb collapse in"><div class="caption-text"><p>Santa Barbara County 2nd District Supervisor Gregg Hart tells fellow board members and Sheriff Bill Brown he doesn't see any reason for optimism in the plan to increase employee recruitment and retention and thus reduce overtime costs in this screen shot of CSBTV's live stream of last week's Board of Supervisors meeting.</p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span  class="tnt-byline">Contributed</span></li>
                                    
                                
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div class="item">
                                <div class="item-container">
                                    <div class="photo-container photo-ad ">
                                        <div class="gallery-ad"></div>
                                    </div>
                                </div>
                            </div><div  class="item photo-f41613af-0e53-5bc1-a03b-47ad29bdd355">
                            <div class="item-container">
                                <div data-track-object='{"title":"Santa Barbara County supervisors approve plan to address sheriff’s overtime","url":"/news/local/crime-and-courts/santa-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime/article_516a6e20-71ab-545e-a926-342cfca820bb.html","uuid":"516a6e20-71ab-545e-a926-342cfca820bb","app":"editorial","metric":""}'  data-count="4"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#4" data-photo-target=".photo-f41613af-0e53-5bc1-a03b-47ad29bdd355" data-instance="#gallery-items-516a6e20-71ab-545e-a926-342cfca820bb-photo-modal" data-target="#photo-carousel-516a6e20-71ab-545e-a926-342cfca820bb" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1149">
            <meta itemprop="height" content="611">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/f/41/f41613af-0e53-5bc1-a03b-47ad29bdd355/635742352e873.image.jpg?resize=940%2C500">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/f/41/f41613af-0e53-5bc1-a03b-47ad29bdd355/635742352e873.image.jpg?resize=940%2C500">
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Sheriff's historical overtime costs.jpg"
                    class="img-responsive owl-lazy blur"
                    width="1149"
                    height="611"
                    data-src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/f/41/f41613af-0e53-5bc1-a03b-47ad29bdd355/635742352e873.image.jpg?resize=940%2C500" />
            </div><div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/f/41/f41613af-0e53-5bc1-a03b-47ad29bdd355/635742352e873.image.jpg?resize=200%2C106" alt="" aria-hidden="true" loading="lazy" height="106" width="200"/>
         </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-516a6e20-71ab-545e-a926-342cfca820bb collapse in"><div class="caption-text"><p>A graph provided by Santa Barbara County Executive Office shows how overtime costs were on a downward trend until 2021-22.</p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span  class="tnt-byline">Contributed</span></li>
                                    
                                
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-cb9feae8-f6cc-5508-9129-887a3db1e9f3">
                            <div class="item-container">
                                <div data-track-object='{"title":"Santa Barbara County supervisors approve plan to address sheriff’s overtime","url":"/news/local/crime-and-courts/santa-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime/article_516a6e20-71ab-545e-a926-342cfca820bb.html","uuid":"516a6e20-71ab-545e-a926-342cfca820bb","app":"editorial","metric":""}'  data-count="5"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#5" data-photo-target=".photo-cb9feae8-f6cc-5508-9129-887a3db1e9f3" data-instance="#gallery-items-516a6e20-71ab-545e-a926-342cfca820bb-photo-modal" data-target="#photo-carousel-516a6e20-71ab-545e-a926-342cfca820bb" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="589">
            <meta itemprop="height" content="441">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/c/b9/cb9feae8-f6cc-5508-9129-887a3db1e9f3/63574234d37aa.image.jpg">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/c/b9/cb9feae8-f6cc-5508-9129-887a3db1e9f3/63574234d37aa.image.jpg">
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Parmelee on overtime.jpg"
                    class="img-responsive owl-lazy blur"
                    width="589"
                    height="441"
                    data-src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/c/b9/cb9feae8-f6cc-5508-9129-887a3db1e9f3/63574234d37aa.image.jpg" />
            </div><div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/c/b9/cb9feae8-f6cc-5508-9129-887a3db1e9f3/63574234d37aa.image.jpg?resize=200%2C150" alt="" aria-hidden="true" loading="lazy" height="150" width="200"/>
         </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-516a6e20-71ab-545e-a926-342cfca820bb collapse in"><div class="caption-text"><p>Nicole Parmelee, fiscal and policy analyst for Santa Barbara County, explains a report on the Sheriff's Department overtime to the Board of Supervisors in this screen shot from CSBTV's live stream of last week's meeting.</p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span  class="tnt-byline">Contributed</span></li>
                                    
                                
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div><script>
                if( jQuery('#tnt-gallery-ad').length === 0 ){
                    document.write('<div id="tnt-gallery-ad" style="display:none"><div class=\"tnt-ads-container text-center \" > <div id=\"fixed-big-ad-gallery\" class=\"tnt-ads dfp-ad\" style=\"min-height:250px; min-width:300px;\" data-always-load=\"true\" data-refresh=\"true\" > \x3Cscript> googletag.cmd.push(function() { googletag.display(\'fixed-big-ad-gallery\'); }); \x3C/script> </div> </div></div>');
                }
            </script></div>

            <div class="trinityAudioPlaceholder tnt-text-to-speach p402_hide subscriber-hide hidden-print"></div><div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="516a6e20-71ab-545e-a926-342cfca820bb" data-smart-adunit="/132916964,23317403/syvnews.com/news/local/crime-and-courts">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                            
                            <div id="share-left-affix" class="share-container content-left hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsyvnews.com%2Fnews%2Flocal%2Fcrime-and-courts%2Fsanta-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime%2Farticle_516a6e20-71ab-545e-a926-342cfca820bb.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/crime-and-courts/santa-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime/article_516a6e20-71ab-545e-a926-342cfca820bb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"516a6e20-71ab-545e-a926-342cfca820bb"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Santa%20Barbara%20County%20supervisors%20approve%20plan%20to%20address%20sheriff%E2%80%99s%20overtime&url=https%3A%2F%2Fsyvnews.com%2Fnews%2Flocal%2Fcrime-and-courts%2Fsanta-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime%2Farticle_516a6e20-71ab-545e-a926-342cfca820bb.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/crime-and-courts/santa-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime/article_516a6e20-71ab-545e-a926-342cfca820bb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"516a6e20-71ab-545e-a926-342cfca820bb"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://syvnews.com/news/local/crime-and-courts/santa-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime/article_516a6e20-71ab-545e-a926-342cfca820bb.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/local/crime-and-courts/santa-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime/article_516a6e20-71ab-545e-a926-342cfca820bb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"516a6e20-71ab-545e-a926-342cfca820bb"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20syvnews.com/tncms/asset/editorial/516a6e20-71ab-545e-a926-342cfca820bb" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"516a6e20-71ab-545e-a926-342cfca820bb"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSanta%20Ynez%20Valley%20News%5D%20Santa%20Barbara%20County%20supervisors%20approve%20plan%20to%20address%20sheriff%E2%80%99s%20overtime&body=https%3A%2F%2Fsyvnews.com%2Fnews%2Flocal%2Fcrime-and-courts%2Fsanta-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime%2Farticle_516a6e20-71ab-545e-a926-342cfca820bb.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"516a6e20-71ab-545e-a926-342cfca820bb"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/local/crime-and-courts/santa-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime/article_516a6e20-71ab-545e-a926-342cfca820bb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"516a6e20-71ab-545e-a926-342cfca820bb"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    class="copy btn-link"
                    onclick="copyLink('https://syvnews.com/news/local/crime-and-courts/santa-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime/article_516a6e20-71ab-545e-a926-342cfca820bb.html', '[data-copy-stacked-516a6e20-71ab-545e-a926-342cfca820bb]')"
                    data-container="body"
                    data-toggle="manual"
                    data-placement="right"
                    data-content="Article link copied to clipboard"
                    data-copy-stacked-516a6e20-71ab-545e-a926-342cfca820bb
                >
                    <span class="tnt-stack" title="Copy article link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-516a6e20-71ab-545e-a926-342cfca820bb-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="516a6e20-71ab-545e-a926-342cfca820bb" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="516a6e20-71ab-545e-a926-342cfca820bb" class="save-list-516a6e20-71ab-545e-a926-342cfca820bb-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="516a6e20-71ab-545e-a926-342cfca820bb" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        
                        <div class="asset-body has-fixed-share" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above visible-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsyvnews.com%2Fnews%2Flocal%2Fcrime-and-courts%2Fsanta-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime%2Farticle_516a6e20-71ab-545e-a926-342cfca820bb.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/crime-and-courts/santa-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime/article_516a6e20-71ab-545e-a926-342cfca820bb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"516a6e20-71ab-545e-a926-342cfca820bb"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Santa%20Barbara%20County%20supervisors%20approve%20plan%20to%20address%20sheriff%E2%80%99s%20overtime&url=https%3A%2F%2Fsyvnews.com%2Fnews%2Flocal%2Fcrime-and-courts%2Fsanta-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime%2Farticle_516a6e20-71ab-545e-a926-342cfca820bb.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/crime-and-courts/santa-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime/article_516a6e20-71ab-545e-a926-342cfca820bb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"516a6e20-71ab-545e-a926-342cfca820bb"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://syvnews.com/news/local/crime-and-courts/santa-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime/article_516a6e20-71ab-545e-a926-342cfca820bb.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/local/crime-and-courts/santa-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime/article_516a6e20-71ab-545e-a926-342cfca820bb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"516a6e20-71ab-545e-a926-342cfca820bb"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20syvnews.com/tncms/asset/editorial/516a6e20-71ab-545e-a926-342cfca820bb" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"516a6e20-71ab-545e-a926-342cfca820bb"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSanta%20Ynez%20Valley%20News%5D%20Santa%20Barbara%20County%20supervisors%20approve%20plan%20to%20address%20sheriff%E2%80%99s%20overtime&body=https%3A%2F%2Fsyvnews.com%2Fnews%2Flocal%2Fcrime-and-courts%2Fsanta-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime%2Farticle_516a6e20-71ab-545e-a926-342cfca820bb.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"516a6e20-71ab-545e-a926-342cfca820bb"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/local/crime-and-courts/santa-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime/article_516a6e20-71ab-545e-a926-342cfca820bb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"516a6e20-71ab-545e-a926-342cfca820bb"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    class="copy btn-link"
                    onclick="copyLink('https://syvnews.com/news/local/crime-and-courts/santa-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime/article_516a6e20-71ab-545e-a926-342cfca820bb.html', '[data-copy-inline-top-516a6e20-71ab-545e-a926-342cfca820bb]')"
                    data-container="body"
                    data-toggle="manual"
                    data-placement="top"
                    data-content="Article link copied to clipboard"
                    data-copy-inline-top-516a6e20-71ab-545e-a926-342cfca820bb
                >
                    <span class="tnt-stack" title="Copy article link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-516a6e20-71ab-545e-a926-342cfca820bb-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="516a6e20-71ab-545e-a926-342cfca820bb" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="516a6e20-71ab-545e-a926-342cfca820bb" class="save-list-516a6e20-71ab-545e-a926-342cfca820bb-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="516a6e20-71ab-545e-a926-342cfca820bb" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div id="article-body"  itemprop="articleBody" class="asset-content  p402_premium subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>A plan to reduce overtime costs incurred by the Santa Barbara County Sheriff’s Department and enhance recruitment and retention of new employees was unanimously approved by the Board of Supervisors after hearing a report on the issue from the County Executive Office.</p><p>But not all supervisors were convinced the efforts being made were adequate nor anything beyond what has been done and hasn’t worked.</p><p>The report noted the high overtime costs are due to a shortage of employees, especially sworn personnel, that requires existing employees to work excessive amounts of overtime to cover shifts and duties.</p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"><div id="tncms-block-1976762" class="tncms-block"></div></div><div class="inline-asset inline-article  p402_hide subscriber-hide tnt-inline-asset tnt-inline-relcontent tnt-inline-article tnt-inline-relation-sibling tnt-inline-presentation-short-summary tnt-inline-width-full"><article id="card-summary-741a3d02-797b-569f-9e26-1472c2a084a8" class="tnt-asset-type-article clearfix card summary has-image  letterbox-style-blur  tnt-section-news tnt-sub-section-local">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-741a3d02-797b-569f-9e26-1472c2a084a8 media-preview article-asset " data-aspect=""><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/news/local/how-did-saturdays-big-ice-cube-concert-go-locals-pleased-with-how-show-went-down/article_741a3d02-797b-569f-9e26-1472c2a084a8.html" class="tnt-asset-link"  aria-label="How did Saturday's big Ice Cube concert go? Locals pleased with how show went down in Santa Maria">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="How did Saturday's big Ice Cube concert go? Locals pleased with how show went down in Santa Maria"
                            class="img-responsive lazyload full blur"
                            width="1770"
                            height="1171"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/7/41/741a3d02-797b-569f-9e26-1472c2a084a8/63573ccf26ca2.preview.jpg?resize=150%2C99 150w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/7/41/741a3d02-797b-569f-9e26-1472c2a084a8/63573ccf26ca2.preview.jpg?resize=200%2C132 200w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/7/41/741a3d02-797b-569f-9e26-1472c2a084a8/63573ccf26ca2.preview.jpg?resize=225%2C149 225w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/7/41/741a3d02-797b-569f-9e26-1472c2a084a8/63573ccf26ca2.preview.jpg?resize=300%2C198 300w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/7/41/741a3d02-797b-569f-9e26-1472c2a084a8/63573ccf26ca2.preview.jpg?resize=400%2C265 400w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/7/41/741a3d02-797b-569f-9e26-1472c2a084a8/63573ccf26ca2.preview.jpg?resize=540%2C357 540w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/7/41/741a3d02-797b-569f-9e26-1472c2a084a8/63573ccf26ca2.preview.jpg?resize=640%2C423 640w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/7/41/741a3d02-797b-569f-9e26-1472c2a084a8/63573ccf26ca2.preview.jpg?resize=750%2C496 750w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/7/41/741a3d02-797b-569f-9e26-1472c2a084a8/63573ccf26ca2.preview.jpg?resize=990%2C655 990w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/7/41/741a3d02-797b-569f-9e26-1472c2a084a8/63573ccf26ca2.preview.jpg?resize=1035%2C685 1035w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/7/41/741a3d02-797b-569f-9e26-1472c2a084a8/63573ccf26ca2.preview.jpg?resize=1200%2C794 1200w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/7/41/741a3d02-797b-569f-9e26-1472c2a084a8/63573ccf26ca2.preview.jpg?resize=1333%2C882 1333w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/7/41/741a3d02-797b-569f-9e26-1472c2a084a8/63573ccf26ca2.preview.jpg?resize=1476%2C976 1476w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/7/41/741a3d02-797b-569f-9e26-1472c2a084a8/63573ccf26ca2.preview.jpg?resize=1770%2C1171 2008w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/assets/v3/editorial/7/41/741a3d02-797b-569f-9e26-1472c2a084a8/63573ccf26ca2.preview.jpg?resize=200%2C132" alt="" aria-hidden="true" loading="lazy" height="132" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/news/local" class="tnt-section-tag">Local news</a>
                </div>
            
            </div>
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/local/how-did-saturdays-big-ice-cube-concert-go-locals-pleased-with-how-show-went-down/article_741a3d02-797b-569f-9e26-1472c2a084a8.html" class="tnt-asset-link" aria-label="How did Saturday's big Ice Cube concert go? Locals pleased with how show went down in Santa Maria">
        

        
            How did Saturday's big Ice Cube concert go? Locals pleased with how show went down in Santa Maria</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span  class="tnt-byline">April Chavez
achavez@santamariatimes.com</span></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article></div><p>But the department is having difficulty recruiting new employees even as it is facing the largest number of retirements and loss of personnel in its history.</p><p>Supervisors agreed to continue a $2 million set-aside from revenues from Proposition 172 to mitigate overtime beyond the baseline with a detailed accounting of the reasons at the end of the year.</p><p>The board also included three options that included using the county’s New Hire Incentive Program, costs of which would be reimbursed; augmenting the custody branch with nonsworn sheriff’s service technicians, agreeing to add six at a cost of $648,000 in Prop. 172 funds; and using data to identify funding priorities and tradeoffs with other General Fund needs.</p><p>However, fiscal and policy analyst Nicole Parmelee told the board more data collection and analysis are needed to track what’s driving overtime, develop an overtime baseline and assess staffing needs once positions are filled.</p><p>Parmelee said the Sheriff’s Department has averaged $2.7 million in unbudgeted overtime over the past five years, but she pointed out the overtime budget has never reflected the actual costs.</p><p>For example, the overtime budget for the 2022-23 fiscal year is $4.1 million, yet the actual overtime in the 2021-22 fiscal year was more than $12 million.</p><p>“Currently, the department is trending to exceed $17 million overtime by year end, which would be by far the highest year on record, although salary and benefit savings would offset much of that amount,” Parmelee said.</p><p>She said the department has averaged 26.6 vacancies among sworn personnel over the last five years, with 60% of those custody deputies.</p><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-1976255" class="tncms-block"></div></div><p>Sheriff Bill Brown pointed out overtime costs were on a downward trend until the 2021-22 fiscal year, blaming much of that on the loss of personnel and the COVID-19 pandemic.</p><p>He said providing a recruitment bonus to existing employees, who are the department’s “best recruiters,” for individuals who are referred to the department.</p><p>“I’m optimistic, one way or the other, we’re going to get back to where we need to be, in terms of our staffing, and we’ll continue to come to you and have that discussion about trying to incrementally increase our staffing to get back to somewhere — we’ll probably never get back to where we were at the zenith in 2007, we know that — but we hope to bridge the gap … ,” Brown said.</p><p>But 2nd District Supervisor Gregg Hart was pessimistic about the hiring and retention efforts.</p><p>“I’m not getting a sense of urgency with this,” Hart said. “I don’t see progress. I don’t see a reason for optimism. … It sounds to me like we’re doing the same things we’ve been doing for five years and getting the same result.”</p><p>He asserted other agencies were doing much better in recruitment.</p><p>Brown responded that the Sheriff’s Department has a 10% vacancy rate among sworn staff, while three of the county’s city police agencies have vacancy rates of 20% to 25%.</p><p>He also said a “false narrative” about brutal policing nationwide following the death of George Floyd has prevented some people from entering law enforcement, and that needs to be countered.</p><p>“We need to fix the problem and not try to fix blame,” Brown said.</p><p>Fourth District Supervisor Bob Nelson agreed with the “false narrative” assertion.</p><p>“It’s really sad the exception becomes the rule in some people’s minds,” he said.</p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"><div id="tncms-block-1976647" class="tncms-block"></div></div>
                                
                            </div>

                            

                            
    
        
            
                <div id="reaction-wrap" class="reaction-wrapper hidden-print reaction-516a6e20-71ab-545e-a926-342cfca820bb anonymous">
                    <div id="reaction">
                        
                        
                        <div id="reaction-form-wrapper">
                            
                            <form id="reaction-form" onsubmit="return" data-uuid="516a6e20-71ab-545e-a926-342cfca820bb" method="post" action="/tncms/counter/editorial/516a6e20-71ab-545e-a926-342cfca820bb/?">
                                <input type="hidden" name="subkey" value="reaction">
                                <input type="hidden" name="action" value="add" id="action">
                                <input type="hidden" name="type" value="" id="hidden-type">
                                <input type="hidden" name="id" value="516a6e20-71ab-545e-a926-342cfca820bb" id="asset-id" />
                                <div class="form-icons love" data-user-reaction-emotion="love">
                                               <label class="love-icon reaction-name" data-user-reaction-emotion="love">
                                                   <span class="emotion-name" data-user-reaction-emotion="love">Love</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="love">
                                                   <div class="love-icon form-emoji" data-user-reaction-emotion="love"></div>
                                                   <div id="reaction-love-count" 
                                                        class="reaction-count count-love" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="love">0</div>
                                               </div>
                                           </div><div class="form-icons funny" data-user-reaction-emotion="funny">
                                               <label class="funny-icon reaction-name" data-user-reaction-emotion="funny">
                                                   <span class="emotion-name" data-user-reaction-emotion="funny">Funny</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="funny">
                                                   <div class="funny-icon form-emoji" data-user-reaction-emotion="funny"></div>
                                                   <div id="reaction-funny-count" 
                                                        class="reaction-count count-funny" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="funny">0</div>
                                               </div>
                                           </div><div class="form-icons wow" data-user-reaction-emotion="wow">
                                               <label class="wow-icon reaction-name" data-user-reaction-emotion="wow">
                                                   <span class="emotion-name" data-user-reaction-emotion="wow">Wow</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="wow">
                                                   <div class="wow-icon form-emoji" data-user-reaction-emotion="wow"></div>
                                                   <div id="reaction-wow-count" 
                                                        class="reaction-count count-wow" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="wow">0</div>
                                               </div>
                                           </div><div class="form-icons sad" data-user-reaction-emotion="sad">
                                               <label class="sad-icon reaction-name" data-user-reaction-emotion="sad">
                                                   <span class="emotion-name" data-user-reaction-emotion="sad">Sad</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="sad">
                                                   <div class="sad-icon form-emoji" data-user-reaction-emotion="sad"></div>
                                                   <div id="reaction-sad-count" 
                                                        class="reaction-count count-sad" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="sad">0</div>
                                               </div>
                                           </div><div class="form-icons angry" data-user-reaction-emotion="angry">
                                               <label class="angry-icon reaction-name" data-user-reaction-emotion="angry">
                                                   <span class="emotion-name" data-user-reaction-emotion="angry">Angry</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="angry">
                                                   <div class="angry-icon form-emoji" data-user-reaction-emotion="angry"></div>
                                                   <div id="reaction-angry-count" 
                                                        class="reaction-count count-angry" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="angry">0</div>
                                               </div>
                                           </div>
                            </form>
                        </div>
                    </div>
                    <div id="reaction-form-message" class="hide">
                        <p></p>
                    </div>
                </div>
        
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsyvnews.com%2Fnews%2Flocal%2Fcrime-and-courts%2Fsanta-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime%2Farticle_516a6e20-71ab-545e-a926-342cfca820bb.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/crime-and-courts/santa-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime/article_516a6e20-71ab-545e-a926-342cfca820bb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"516a6e20-71ab-545e-a926-342cfca820bb"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Santa%20Barbara%20County%20supervisors%20approve%20plan%20to%20address%20sheriff%E2%80%99s%20overtime&url=https%3A%2F%2Fsyvnews.com%2Fnews%2Flocal%2Fcrime-and-courts%2Fsanta-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime%2Farticle_516a6e20-71ab-545e-a926-342cfca820bb.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/crime-and-courts/santa-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime/article_516a6e20-71ab-545e-a926-342cfca820bb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"516a6e20-71ab-545e-a926-342cfca820bb"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://syvnews.com/news/local/crime-and-courts/santa-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime/article_516a6e20-71ab-545e-a926-342cfca820bb.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/local/crime-and-courts/santa-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime/article_516a6e20-71ab-545e-a926-342cfca820bb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"516a6e20-71ab-545e-a926-342cfca820bb"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20syvnews.com/tncms/asset/editorial/516a6e20-71ab-545e-a926-342cfca820bb" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"516a6e20-71ab-545e-a926-342cfca820bb"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSanta%20Ynez%20Valley%20News%5D%20Santa%20Barbara%20County%20supervisors%20approve%20plan%20to%20address%20sheriff%E2%80%99s%20overtime&body=https%3A%2F%2Fsyvnews.com%2Fnews%2Flocal%2Fcrime-and-courts%2Fsanta-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime%2Farticle_516a6e20-71ab-545e-a926-342cfca820bb.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"516a6e20-71ab-545e-a926-342cfca820bb"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/local/crime-and-courts/santa-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime/article_516a6e20-71ab-545e-a926-342cfca820bb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"516a6e20-71ab-545e-a926-342cfca820bb"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    class="copy btn-link"
                    onclick="copyLink('https://syvnews.com/news/local/crime-and-courts/santa-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime/article_516a6e20-71ab-545e-a926-342cfca820bb.html', '[data-copy-inline-516a6e20-71ab-545e-a926-342cfca820bb]')"
                    data-container="body"
                    data-toggle="manual"
                    data-placement="top"
                    data-content="Article link copied to clipboard"
                    data-copy-inline-516a6e20-71ab-545e-a926-342cfca820bb
                >
                    <span class="tnt-stack" title="Copy article link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-516a6e20-71ab-545e-a926-342cfca820bb-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="516a6e20-71ab-545e-a926-342cfca820bb" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="516a6e20-71ab-545e-a926-342cfca820bb" class="save-list-516a6e20-71ab-545e-a926-342cfca820bb-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="516a6e20-71ab-545e-a926-342cfca820bb" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                    <a href="/search/?k=%22local-news%22#tncms-source=keyword" class="tag-local-news label label-default" data-tncms-track-dmp='search: local-news' rel="nofollow">Local-news</a>
                </li> <li>
                    <a href="/search/?k=%22crime-and-courts%22#tncms-source=keyword" class="tag-crime-and-courts label label-default" data-tncms-track-dmp='search: crime-and-courts' rel="nofollow">Crime-and-courts</a>
                </li> <li>
                    <a href="/search/?k=%22govt-and-politics%22#tncms-source=keyword" class="tag-govt-and-politics label label-default" data-tncms-track-dmp='search: govt-and-politics' rel="nofollow">Govt-and-politics</a>
                </li> <li>
                    <a href="/search/?k=%22santa%20barbara%20county%20sheriff%27s%20department%22#tncms-source=keyword" class="tag-santa-barbara-county-sheriffs-department label label-default" data-tncms-track-dmp='search: santa-barbara-county-sheriffs-department' rel="nofollow">Santa Barbara County Sheriff's Department</a>
                </li> <li>
                    <a href="/search/?k=%22sheriff%20bill%20brown%22#tncms-source=keyword" class="tag-sheriff-bill-brown label label-default" data-tncms-track-dmp='search: sheriff-bill-brown' rel="nofollow">Sheriff Bill Brown</a>
                </li> <li>
                    <a href="/search/?k=%22overtime%22#tncms-source=keyword" class="tag-overtime label label-default" data-tncms-track-dmp='search: overtime' rel="nofollow">Overtime</a>
                </li> <li>
                    <a href="/search/?k=%22nicole%20parmelee%22#tncms-source=keyword" class="tag-nicole-parmelee label label-default" data-tncms-track-dmp='search: nicole-parmelee' rel="nofollow">Nicole Parmelee</a>
                </li> <li>
                    <a href="/search/?k=%22bob%20nelson%22#tncms-source=keyword" class="tag-bob-nelson label label-default" data-tncms-track-dmp='search: bob-nelson' rel="nofollow">Bob Nelson</a>
                </li> <li>
                    <a href="/search/?k=%22gregg%20hart%22#tncms-source=keyword" class="tag-gregg-hart label label-default" data-tncms-track-dmp='search: gregg-hart' rel="nofollow">Gregg Hart</a>
                </li> </ul>
                        </div>
                    

                    

                    

                    
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-8f7106b0-de55-11e0-bc36-001cc4c03286">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://syvnews.com/users/profile/Mike%20Hodgson" rel="author" class="tnt-user-profile-link tnt-user-name">Mike Hodgson</a>
                                </h4><p class="tnt-user-title small text-muted">News Editor</p>
                                    <p class="card-about">Mike Hodgson is news editor at the Santa Ynez Valley News, where he writes about local government, special events and the people who live in the Valley. He has been a photographer, writer, news editor and managing editor at weekly newspapers since 1972</p><div class="followed-notify-link hidden-print"><button id="follow-author-8f7106b0-de55-11e0-bc36-001cc4c03286" class="followed-notify-btn btn btn-success btn-sm" disabled data-params="?a=8f7106b0-de55-11e0-bc36-001cc4c03286&amp;s=start_time&amp;sd=desc" data-subject="Mike Hodgson" data-description="Whenever Mike Hodgson posts new content, you'll get an email delivered to your inbox with a link." data-name="Mike Hodgson notification" data-author-id="8f7106b0-de55-11e0-bc36-001cc4c03286" data-user-url="https://syvnews.com/users/">
        <i class="fas tnt-star"></i> Follow Mike Hodgson
    </button><template id="follow-this-modal-logged-in">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Get email notifications on {{subject}} daily!</h4>
                    </div>
                    <div class="modal-body">
                        <div class="alert alert-success" style="display:none;">
                            Your notification has been saved.
                        </div>
                        <div class="alert alert-danger" style="display:none;">
                            There was a problem saving your notification.
                        </div>
                        <p class="notification-description">{{description}}</p>
                        <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                        <form id="follow-notify-form" class="follow-notify-form" action="{{action}}" method="post">
                            <input class="input-notification-name" type="hidden" name="title" value="{{title}}">
                            <div class="row">
                                <div class="col-sm-6">
                                    <button class="btn btn-success btn-block follow-btn" data-tncms-track-dmp='is_followed_notifications_user'>
                                        <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                    </button>
                                </div>
                                <div class="col-sm-6">
                                    <a class="btn btn-default btn-block" href="https://syvnews.com/users/admin/savedsearch/">Manage followed notifications</a>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </template>

        <template id="follow-this-modal-logged-out">
            <div class="modal-dialog modal-sm">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Followed notifications</h4>
                    </div>
                    <div class="modal-body">
                        <div class="user-login padding-bottom">
                            <h4>Please log in to use this feature</h4>
                            <a class="btn btn-block btn-primary" href="https://syvnews.com/users/login/?referer_url=https%3A%2F%2Fsyvnews.com%2Fnews%2Flocal%2Fcrime-and-courts%2Fsanta-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime%2Farticle_516a6e20-71ab-545e-a926-342cfca820bb.html" rel="nofollow">Log In</a>
                        </div>
                        <div class="user-signup">
                            <strong>Don't have an account?</strong> <a href="https://syvnews.com/users/signup/?referer_url=https%3A%2F%2Fsyvnews.com%2Fnews%2Flocal%2Fcrime-and-courts%2Fsanta-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime%2Farticle_516a6e20-71ab-545e-a926-342cfca820bb.html" rel="nofollow">Sign Up Today</a>
                        </div>
                    </div>
                </div>
            </div>
        </template>

        <div id="follow-this-modal" class="modal fade follow-this-modal">
            <div class="modal-dialog"></div>
        </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-1976368" class="tncms-block"><section id="block-1976368" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1976368 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended for you
                
            </h3>
        </div>
    </div></div><div id="card-grid-behavioral-1976368" class="card-grid-behavioral card-grid card-img- card-compact"  data-lotame-track="true"><div class=" row equal equal-wrap"><div id="tncms-recommendations-1976368" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div></section></div><div id="tncms-block-2605183" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-2605183" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-2605183');
                        
                });
            </script>
        </div>
    </div>
</div></div>

                    <div class="asset-comments hidden-print"></div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1975720" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1975720" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1975720');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1976503" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1976503" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1976503');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1975364" class="tncms-block style-title"><section id="block-1975364" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1975364 ">
        <div class="block-title-inner">
            <h3>
                
                Most Popular
                
            </h3>
        </div>
    </div></div>
    <div class="card">
        <ul class="list-unstyled list-popular"><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/news/local/crime-and-courts/lights-and-sirens-in-the-santa-ynez-valley/article_325e1eff-26fe-5871-8902-cd30d5c75165.html" class="tnt-asset-link" aria-label="Lights and Sirens in the Santa Ynez Valley">
        

        
            Lights and Sirens in the Santa Ynez Valley</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/news/local/crime-and-courts/suspect-named-in-saturday-morning-murder-in-santa-ynez/article_981914d5-f022-5c42-8f33-d52c7a4f9501.html" class="tnt-asset-link" aria-label="Suspect named in Saturday morning murder in Santa Ynez">
        

        
            Suspect named in Saturday morning murder in Santa Ynez</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/news/local/crime-and-courts/lights-and-sirens-in-santa-ynez-valley/article_87330cb7-d2e6-59b4-bfda-3b11e3f3a391.html" class="tnt-asset-link" aria-label="Lights and Sirens in Santa Ynez Valley">
        

        
            Lights and Sirens in Santa Ynez Valley</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/news/local/crime-and-courts/suspect-arrested-in-early-saturday-morning-murder-of-santa-ynez-man/article_aee935d2-7bd9-50dd-8c0f-7296df3ad869.html" class="tnt-asset-link" aria-label="Suspect arrested in early Saturday morning murder of Santa Ynez man">
        

        
            Suspect arrested in early Saturday morning murder of Santa Ynez man</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/news/local/crime-and-courts/juvenile-arrested-after-threatening-to-kill-lompoc-resident-standoff-with-police/article_8b7c76c8-48e0-5304-a2e0-5225bfe6837d.html" class="tnt-asset-link" aria-label="Juvenile arrested after threatening to kill Lompoc resident, standoff with police">
        

        
            Juvenile arrested after threatening to kill Lompoc resident, standoff with police</a></h4>
                    
                </li></ul>
    </div>
    
</section></div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-1976504" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1976504" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1976504');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-1976505" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1976505" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1976505');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1976766" class="tncms-block lee-track-local-offers border-card btn-block-links style-title"></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article><template class="hidden" id="infinity-asset-top">  
            <div id="tncms-region-infinity_asset_top" class="tncms-region "></div>
        </template>
        <template class="hidden" id="infinity-asset-after-first">
            <div id="tncms-region-infinity_asset_after_first" class="tncms-region "></div>
        </template>
        <template class="hidden" id="infinity-asset-after-third">
            <div id="tncms-region-infinity_asset_after_third" class="tncms-region "></div>
        </template>
        <template class="hidden" id="infinity-asset-after-fifth">
            <div id="tncms-region-infinity_asset_after_fifth" class="tncms-region "></div>
        </template>
        <template class="hidden" id="infinity-asset-after-eighth">
            <div id="tncms-region-infinity_asset_after_eighth" class="tncms-region "></div>
        </template>

    <div id="infinite-container" class="infinity-summary-container hidden-print">
        <div id="infinite-more" data-next-url="https://syvnews.com/tncms/search/mlt/?origin=516a6e20-71ab-545e-a926-342cfca820bb&app=editorial&inline=infinity&type=article%2Ccollection%2Cvideo%2Cyoutube">
            <i class="fas tnt-spinner tnt-pulse"></i>
        </div>
    </div>

    <script>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</script>
    
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-1985420" class="tncms-block"><section id="block-1985420" class="block emphasis-h3   " ><div id="promo-button-1985420" class="promo-button">
        <a href="/search/?bl=1985420&o=20&l=10&hideAdv=1&c=news/local/crime-and-courts">
            <button type="button" class="btn btn-block btn-lg">Read More</button></a>
    </div></section></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1975696" class="tncms-block padding-bottom footer-logo"><div id="site-logo-1975696" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/custom/image/0ff1f454-b1a8-11eb-a31e-0bf81280b388.png?resize=200%2C34" 
            srcset="https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/custom/image/0ff1f454-b1a8-11eb-a31e-0bf81280b388.png?resize=150%2C26 150w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/custom/image/0ff1f454-b1a8-11eb-a31e-0bf81280b388.png?resize=200%2C34 200w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/custom/image/0ff1f454-b1a8-11eb-a31e-0bf81280b388.png?resize=225%2C38 225w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/custom/image/0ff1f454-b1a8-11eb-a31e-0bf81280b388.png?resize=300%2C51 300w, https://bloximages.chicago2.vip.townnews.com/syvnews.com/content/tncms/custom/image/0ff1f454-b1a8-11eb-a31e-0bf81280b388.png 400w"
            sizes="(min-width: 1396px) 455px, calc(33.33vw - 30px)"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="400"
            height="68"
            alt="site-logo"
            ></a>
        </div></div></div><div id="tncms-block-1975697" class="tncms-block social-links padding-top padding-bottom"><div class="follow-links-1975697 follow-links default">
    
    <section id="block-1975697" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://syvnews.com/facebook" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://syvnews.com/twitter" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://syvnews.com",
  "sameAs" : ["https://syvnews.com/facebook","https://syvnews.com/twitter"]
}
</script>
<div class="clearfix"></div></div></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1975699" class="tncms-block"><section id="block-1975699" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1975699 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link    tnt-section-santa-maria-times"  href="https://santamariatimes.com/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Santa Maria Times</span>
                </a></li><li>
                <a class="nav-link    tnt-section-lompoc-record"  href="https://lompocrecord.com/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Lompoc Record</span>
                </a></li><li>
                <a class="nav-link    tnt-section-obituaries"  href="/obituaries"  tabindex="0" >
                    <span class="nav-label ">Obituaries</span>
                </a></li><li>
                <a class="nav-link    tnt-section-local-events"  href="/local-events/"  tabindex="0" >
                    <span class="nav-label ">Local Events</span>
                </a></li><li>
                <a class="nav-link    tnt-section-weather"  href="/weather"  tabindex="0" >
                    <span class="nav-label ">Weather</span>
                </a></li><li>
                <a class="nav-link    tnt-section-special-sections"  href="https://syvnews.com/search/?sd=desc&amp;l=25&amp;s=start_time&amp;f=html&amp;t=link,html&amp;app=editorial&amp;nsa=eedition&amp;q=&amp;c[]=special-section*"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Special Sections</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1975698" class="tncms-block"><section id="block-1975698" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1975698 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link    tnt-section-e-edition"  href="/eedition/"  tabindex="0" >
                    <span class="nav-label ">E-Edition</span>
                </a></li><li>
                <a class="nav-link    tnt-section-promote-your-event"  href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=SYVNEWS&amp;publisher_url:syvnews.com#/quick"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Promote Your Event</span>
                </a></li><li>
                <a class="nav-link    tnt-section-contact-us"  href="/contact/"  tabindex="0" >
                    <span class="nav-label ">Contact Us</span>
                </a></li></ul></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1975700" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1975700"><div class="col-md-7"><small>&copy; Copyright 2022 <a href="/">Santa Ynez Valley News</a>, 3200 Skyway Drive Santa Maria, CA</small><small>&nbsp;| <a href="/terms">Terms of Use</a></small><small>&nbsp;| <a href="/privacy">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    <div id="notification-panel" class="notify-panel notify-panel-from-right">
            <template>
                <div class="notification-item">
                    <a href="{{url}}" target="_blank"></a>
                    <div class="notification-item-card">
                        <div class="notification-item-image"><img src="{{image}}"></div>
                        <div class="notification-item-content">
                            <div class="notification-item-header">{{title}}</div>
                            <div class="notification-item-summary">{{summary}}</div>
                        </div>
                    </div>
                    <div class="notification-item-dismiss">
                        <i class="fas tnt-times tnt-fw"></i>
                    </div>
                </div>
            </template>
            <div class="notify-panel-container">
                <div class="notify-panel-header">
                    <div class="notify-panel-close"><i class="fas tnt-times tnt-fw"></i></div>
                    <div class="notify-panel-nav" role="tablist">
                        <ul>
                            <li class="active" role="presentation"><a href="#notify-panel-content" role="tab" data-toggle="tab">Notifications</a></li>
                            <li role="presentation"><a href="#notify-panel-settings" role="tab" data-toggle="tab">Settings</a></li>
                        </ul>
                    </div>
                </div>
                <div class="tab-content">
                    <div id="notify-panel-content" class="tab-pane active" role="tabpanel">
                        <div class="notify-panel-content-items"></div>
                        <div class="notify-panel-content-no-items" style="display:none;">You don't have any notifications.</div>
                    </div>
                    <div id="notify-panel-settings" class="tab-pane" role="tabpanel">
                        <div class="notify-panel-settings-promo">
                            <p>Get up-to-the-minute news sent straight to your device.</p>
                        </div>
                        
                        <h5>Topics</h5>
                        
                            <div class="topic-container" data-name="alert">
                                <h4>News Alerts</h4>
                                <label class="switch-label">
                                    <span class="sr-only">Subscribe</span>
                                    <input id="topic-alert" class="switch-input" title="topic-alert" name="topic-alert" data-topic="alert" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                            <div class="topic-container" data-name="breaking">
                                <h4>Breaking News</h4>
                                <label class="switch-label">
                                    <span class="sr-only">Subscribe</span>
                                    <input id="topic-breaking" class="switch-input" title="topic-breaking" name="topic-breaking" data-topic="breaking" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                        
                        <div class="notify-panel-settings-error alert alert-danger" style="display:none; opacity:0;"></div>
                        <div class="notify-panel-settings-success alert alert-success" style="display:none; opacity:0;"></div>
                    </div>
                </div>
            </div>
        </div>
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("516a6e20-71ab-545e-a926-342cfca820bb")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                _cc6894.add('act', dmpData);_cc6894.bcp();
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ dataLayer.push({
            'tncms.asset.sections': ["news/local/crime-and-courts", "news/local/govt-and-politics"],
            'tncms.asset.flags': ["top_story"],
            'tncms.asset.keywords': ["local-news", "crime-and-courts", "govt-and-politics", "santa barbara county sheriff's department", "sheriff bill brown", "overtime", "nicole parmelee", "bob nelson", "gregg hart"]
        }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ (function(d) {
        
        var form = d.getElementById('site-search-1975735'),
            query_input = d.getElementById('site-search-1975735-term'),
            search_dropdown = d.getElementById('site-search-1975735-dropdown');
        
        /** Input focus */
        try {
            search_dropdown.onmouseenter = function(){
                setTimeout(function(){
                    query_input.focus();
                }, 700);
            };
        } catch (error) { 
            // No dropdown behavior
        }
        
        /** Submit handler */
        form.onsubmit = function(){
            // Filter query
            var elem = document.querySelector("#site-search-1975735 input[name=q]"),
        sQueryFiltered = elem.value.replace(/\?/g, '');
    elem.value = sQueryFiltered;
    
            // No submit if empty input
            if( query_input.val() ){
                return true;
            } else{
                return false;
            }
        };})(document); /*]]>*/</script>
<script>/*<![CDATA[*/ (function(d) {
        
        var form = d.getElementById('site-search-1975728'),
            query_input = d.getElementById('site-search-1975728-term'),
            search_dropdown = d.getElementById('site-search-1975728-dropdown');
        
        /** Input focus */
        try {
            search_dropdown.onmouseenter = function(){
                setTimeout(function(){
                    query_input.focus();
                }, 700);
            };
        } catch (error) { 
            // No dropdown behavior
        }
        
        /** Submit handler */
        form.onsubmit = function(){
            // Filter query
            var elem = document.querySelector("#site-search-1975728 input[name=q]"),
        sQueryFiltered = elem.value.replace(/\?/g, '');
    elem.value = sQueryFiltered;
    
            // No submit if empty input
            if( query_input.val() ){
                return true;
            } else{
                return false;
            }
        };})(document); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.bc87bd4719bd4c59cb16b69ca5266bce.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.50dc41fa734414148ce4b489fd904c5f.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'article', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon', $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon') == 'minus-circle' ? 'plus-circle' : 'minus-circle');
                    });
                }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                            $("#author-popup-8f7106b0-de55-11e0-bc36-001cc4c03286-asset-516a6e20-71ab-545e-a926-342cfca820bb").popover({
                                content: $("#author-popup-8f7106b0-de55-11e0-bc36-001cc4c03286-asset-516a6e20-71ab-545e-a926-342cfca820bb-content").html(),
                                container: "body",
                                html:true,
                                sanitize: false,
                                trigger: "hover",
                                placement: "top",
                                delay:{ show:100, hide:200 }
                            }); /*]]>*/</script>
<script>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</script>
<script>/*<![CDATA[*/ 
                    (function () {
                        // Content to be read
                        const textSelector = "#article-body";
                        
                        var js = document.createElement("script");
                        js.setAttribute("data-player-id", "article-body-516a6e20-71ab-545e-a926-342cfca820bb"); 
                        js.src = "https://trinitymedia.ai/player/trinity/2900003117/?pageURL=https://syvnews.com/news/local/crime-and-courts/santa-barbara-county-supervisors-approve-plan-to-address-sheriff-s-overtime/article_516a6e20-71ab-545e-a926-342cfca820bb.html&poweredBy&partner=Flex&fab=1&textSelector=" + encodeURIComponent(btoa(textSelector));
                        document.body.appendChild(js);
                    })(); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.reactions.496ef4077c989f2b546ccbd9a5d4e1f9.js"></script>
<script>/*<![CDATA[*/ 
                        function dmpReactionData(){
                            var sReactionData = document.getElementById('hidden-type').value,
                                sReactionKeywords = "'Engage:Local-news','Engage:Crime-and-courts','Engage:Govt-and-politics','Engage:Santa Barbara County Sheriff\'s Department','Engage:Sheriff Bill Brown','Engage:Overtime','Engage:Nicole Parmelee','Engage:Bob Nelson','Engage:Gregg Hart'";_cc6894.add('act', sReactionData, sReactionKeywords);_cc6894.bcp();} /*]]>*/</script>
<script>/*<![CDATA[*/ 
                    /* Copy url to clipboard */
                    function copyLink(url, copyTarget) {
                        /* Populate clipboard */
                        navigator.clipboard.writeText(url);
                        
                        /* Bootstrap popover */
                         $(copyTarget).popover().popover("show").prop("disabled", true);
                        
                        /* Hide popover after timeout */
                        setTimeout(
                            function() {
                               $(copyTarget).popover("hide").popover("destroy").prop("disabled", false);
                            }, 2000);
                    } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/syvnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.scrollstop.934c2bd4d6bebe0494bcb9dd4b1b6ca1.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ function messagingCallback(oPayload) {
                __tnt.notify({
                    title: oPayload.title,
                    message: oPayload.body,
                    url: oPayload.url,
                    image: oPayload.icon,
                    duration: 6000,
                    utm: {
                        'utm_source':'BLOX Broadcast',
                        'utm_campaign':'Push Notification',
                        'utm_medium':'referral',
                        'utm_content':'in-page notification'
                    }
                }).showNotification();
            } /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            _cc6894.add('act', serviceData);_cc6894.bcp();
                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        _cc6894.add('act', dmpData);_cc6894.bcp();
                    }
                }
            }
         /*]]>*/</script></body>
</html>